1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema sapo voip na clix

Discussão em 'ISPs' iniciada por rdgomes, 17 de Maio de 2009. (Respostas: 8; Visualizações: 708)

  1. rdgomes

    rdgomes Power Member

    Boas. Os meus pais aderiram recentemente ao sapo adsl e eu gostaria de aproveitar o serviço voip. O serviço funciona perfeitamente bem na casa dos meus pais, mas na minha casa (tenho clix adsl) não consigo ouvir as chamadas. Do outro lado ouvem-me perfeitamente. Esperimentei tanto no sapo messenger como no x-lite e em nenhum dos 2 consigo ouvir as chamadas. Já contactei o sapo, mas também não sabem do que se trata.

    Será que a clix não permite chamadas do sapo voip? Ou por outro lado a Sapo só permite o uso do serviço dentro da sua rede?

    Cumps
     
    Última edição: 18 de Maio de 2009
  2. seed.helper

    seed.helper Power Member

    e do outro lado te ouvem bem entao é mesmo qq coisa no teu pc
     
  3. rdgomes

    rdgomes Power Member

    Boas. Não, pois usando o meu pc em casa dos meus pais funciona.
     
  4. cool_shot

    cool_shot Power Member

    os meus pais tb tem sapo em casa e na minha casa tenho clix fibra e utilizo o sapo voip sem qualquer problema, já antes o utilizava com netcabo e nunca tive qualquer problema...
     
  5. rdgomes

    rdgomes Power Member

    ok, obrigado nunosilva.

    Mas acho estranho o voip funcionar bem em casa dos meus pais e na minha não. Será que tenho de abrir alguma porta no router? Já usei voipcheap e outros e funcionavam bem

    Cumps
     
  6. cool_shot

    cool_shot Power Member


    tas a usar o que pro voip? uso um linksys pap2t
     
  7. rdgomes

    rdgomes Power Member

    Uso uns phones e um mic externo ligados ao meu portátil. Estão ambos funcionais. Se me der para usar o voip frequentemente devo comprar um headset ou algo do género.
     
  8. oeN

    oeN Power Member

    eu tenho sapo com voip e não tenho problemas oiço bem e ouvem-me bem. Os únicos problemas q tenho é q aquilo cai prai de 2 em dois dias
     
  9. rdgomes

    rdgomes Power Member

    Se funciona bem na rede sapo com o mesmo computador e a mesma configuração, deve ser mesmo bloqueio da clix. Enviei um contacto a perguntar.
     

Partilhar esta Página