1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema uma pouco anormal com PC não liga !!!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por luismourinha, 3 de Junho de 2008. (Respostas: 8; Visualizações: 573)

  1. luismourinha

    luismourinha Power Member

    Boa noite

    Bem vou começar a explicar o que se passou a minha prima tem um PC e esteve a trabalhar nele a tarde toda depois desligou e foi trabalhar. Quando chegou a noite a casa o PC não ligava ou seja carregava no botão e ele dava sinal de ligar e mal se tira o dedo do botão desliga.

    Passos que eu fiz.

    1º Tirei grafica , memorias e tentei arrancar com CPU discos etc e nada ..
    2º Desliguei tudo so deixe CPU e a mesma coisa não liga da sinal as ventoinhas começam a trabalhar mas mal se tira o dedo PC vai abaixo.
    3º Bem peguei no meu PC tirei a e liguei so cabos de energia a fonte sem retirar a fonte da minha caixa e acontece a mesma coisa ou seja fonte possivelmente não era.
    4º Ja um pouco chateado desmontei tudo limpei tudo arranquei so com Board e fonte e qual o meu espanto Ligou.
    5º Meti o CPU e o coller e continuava a ligar.
    6º Ligo a energia ao CD rom e continua a ligar.
    7º Ligo o Disco e o PC ja não liga volta fazer a mesma coisa da sinal e vai abaixo.
    7º Bem volto a desligar CD Rom e Disco e não liga
    8º Reset a bios e nada
    9º Voltei a carregar no botão e ja ligava e agora esta nisto as vezes liga outras vezes não .

    Que será ?

    Ja estou um pouco cansado deste PC.

    Ha é Socket 939. Board Gigabyte.

    Pode ser que alguem me ajude.

    Obrigado
     
  2. Rangiku

    Rangiku Power Member

    tiras-te a electricidade estatica das memorias? as tomas estao todas em condiçoes ?
     
  3. luismourinha

    luismourinha Power Member

    Ja liguei em varias tomadas.

    Tirar a electricidade estatica das memorias como assim ?

    Mas se mal liguei ele so com CPU e depois desliguei e ele ja não ligava de novo achas que mesmo assim é disso ?
     
  4. Rangiku

    Rangiku Power Member

    entao so' pode ser mobo...

    ps: as rams sao limpas com borracha (na parte q faz connect com o encaixe da mobo) para tirar a electricidade estatica...
     
  5. luismourinha

    luismourinha Power Member



    ok ok vou ver isso mas o mais estranho agora é que ja com tudo ligado ele fica a trabalhar durante uns 10s e depois manda abaixo o PC
     
  6. luismourinha

    luismourinha Power Member

    Mobo ? Desculpa a ignorancia :x
     
  7. vasco fernandes

    vasco fernandes [email protected] Member

    mobo = board
     
  8. Zero_Cool_PT

    Zero_Cool_PT What is folding?

    desliga as portas USB extra. Na minha nova gigabyte tinha montado a pinagem das USB ao contrário e o PC não ligava. Primeiro que descubrisse o que era... :004: good luck ;)
     
  9. Mix-Mou

    Mix-Mou Power Member

    isso acontece varias vezes nos computadores esprimenta trocar as RAM's se der o mesmo problema formata o disco e tenta novamante
     

Partilhar esta Página