1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[Problema] Windows vai abaixo no arranque

Discussão em 'Windows 7 e anteriores' iniciada por pedromcosta, 10 de Dezembro de 2012. (Respostas: 5; Visualizações: 691)

  1. Bom dia,

    Tenho um desktop que está com um problema estranho. O pc (windows 7) arranca normal e sem qualquer problema mas quando está a carregar o windows vai abaixo!

    Eu já estive a fazer testes a tudo e mais alguma coisa com o hirens boot e o pc aguentou-se por volta das 2h ligado e sem problemas no entanto mesmo que tentasse arrancar com o mini windows xp ou mesmo com o live cd do linux ele ia abaixo, sempre ao carregar o SO.

    Passou nos testes (PC CHECK) de memória da gráfica (on board), de memória, processador, motherboard, sem ir abaixo mas no arranque vai sempre abaixo. A fonte não aquece, não faz beeps, ou seja, não sei mais formas de perceber de onde é o problema!

    Existe alguma forma de saber ao certo de onde é o problema?

    Cumprimentos,
    Pedro Costa
     
  2. Blue Zee

    Blue Zee Power Member

    Já testaste em modo de segurança?
    Arranca e aguenta-se?
     
  3. modo segurança ainda não mas tentei em modo consola e vai também abaixo na mesma situação :/
     
  4. Blue Zee

    Blue Zee Power Member

    Tenta e reporta.
     
  5. Experimentei agora 1 vez em modo segurança e aguentou-se mais do que das outras vezes mas no entanto acabou por ir abaixo da mesma maneira.
    Tentei segunda vez e foi abaixo ainda na parte dos users!

    Pus massa térmica e tentei a testar mas sem sucesso.. continuo sem saber o que fazer mais :/
     
  6. Blue Zee

    Blue Zee Power Member

    Controla as temperaturas com o HWMonitor.
     

Partilhar esta Página