1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  1. Ricardo92

    Ricardo92 I'm cool cuz I Fold

    Boas!

    Ontem por volta das 22.30h tinha acabado a minha 9ª WU, ainda tive a espera que começasse a 10ª, mas como ainda demorou um pouco desliguei o Win_Fah e o computador. Hoje de manhã quando ligo o pc começou de novo a foldar a 9ª WU. O que se passou?

    Cumprimentos.
     
  2. nunyx

    nunyx Moderator
    Staff Member

    Mas não recomeçou do início, certo? É normal que o programa recomece a trabalhar na WU, caso tenha sido desligado antes de ter terminado um dos passos. Nesse caso, era terminar os passos finais e enviar a WU, como não foi feito com sucesso, voltou a esse passo. :)

    Cumps.
     
  3. WindWalker

    WindWalker Power Member

    Mete aí uma cópia do FAHlog.txt
     
  4. Ricardo92

    Ricardo92 I'm cool cuz I Fold

    WTF?

    Agora diz que ja completei 9 WUs.. Ja não percebo. Anyway, ja está tudo em cima. :001:

    :kfold:
     
  5. Fontemourisca

    Fontemourisca Folding Member

    Pode ter acontecido de desligares antes de terminar o envio e só ser reiniciado a 9ª para completar o envio e recepcionar outra.

    Cumps
     
  6. Ricardo92

    Ricardo92 I'm cool cuz I Fold

    Tenho outro problema, sempre que acabo uma WU, o cliente bloqueia e fecha, termino a tarefa, abro de novo o cliente, tudo bem.

    O meu problema e quando deixo o PC ligado so para foldar e eu não estou cá, aquilo bloqueia e perco umas horinhas de folding (se é que entendem :004: ). Isto acontece a alguém?

    Cumps. ;)

    Off: Acabei agora a 16ª WU. :kfold: :x2:
     
  7. WindWalker

    WindWalker Power Member

    FAHlog.txt sff :)
     
  8. Ricardo92

    Ricardo92 I'm cool cuz I Fold

    ;)
     
  9. Fontemourisca

    Fontemourisca Folding Member

    De facto parece que bloqueia logo nos primeiros steps da wu, tenta acabar uma wu e não importar mais nenhuma e reinstala o cliente, pelo menos no log não tem nada estranho.

    Cumps
     
  10. Metro

    Metro Benevolent Dictator For Life
    Staff Member

    Não será problema de aquecimento?

    É que passados uns minutos desliga-se. Por isso é que parece ser problema de aquecimento ou voltagens.
     
  11. Ricardo92

    Ricardo92 I'm cool cuz I Fold

    Penso que não, tenho temps entre 30ºC e 35ºC, voltagens tenho tudo de origem.
     
  12. Metro

    Metro Benevolent Dictator For Life
    Staff Member

    É muito estranho. É que parece que o PC não está suficientemente estável.

    Essas temps são em full load? Não tens OC?
     
  13. Ricardo92

    Ricardo92 I'm cool cuz I Fold

    Não tenho OC, estas temps são em idle, com o WINfah ligado raramente passa dos 40ºC. O PC tem sido muito estável, não percebo..
     
  14. Metro

    Metro Benevolent Dictator For Life
    Staff Member

    Pode ser que alguem consiga dar mais alguma achega. Eu realmente não consigo perceber o que se passa. É estranho lá isso é.
     
  15. esquiso

    esquiso Power Member

    Tens alguns programas a correr em simultaneo que o Fah?

    Se tiveres, exprimenta desligar cada um em separado. Pode ser um problema de incompatibilidade.
     
  16. shello

    shello Moderador
    Staff Member

  17. Metro

    Metro Benevolent Dictator For Life
    Staff Member

    A sugestão do shello parece excelente. nem reparei que era o cliente gráfico :D
    Faz isso.
     
  18. Ricardo92

    Ricardo92 I'm cool cuz I Fold

    Já passei para modo de texto, agora quando acabar a WU digo se o problema continua.

    Obrigado! ;)
     

Partilhar esta Página