1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema?

Discussão em 'Sugestões e Questões Relativas ao Fórum' iniciada por Nemesis11, 25 de Abril de 2004. (Respostas: 5; Visualizações: 981)

  1. Nemesis11

    Nemesis11 Power Member

    Algum problema com o forum?

    Escrevi uma resposta a uma thread "duvida no alcohol120%" e apareceu-me a resposta numa thread do vende-se (venda de uma Xt). Apaguei o post, voltei a responder à thread, apareceu a resposta, mas passado 1 minuto resposta tinha desaparecido.

    EDIT: Agora apareceu de novo..........depois volta a desaparecer. Espero que seja passageiro, ou que este post ajude a descobrir o que se passa.

    EDIT2: Qd tento fazer edit dá-me esta mensagem "Invalid Post specified. If you followed a valid link, please notify the"
     
    Última edição: 25 de Abril de 2004
  2. jfbbms

    jfbbms Power Member

    sim, tb tive esse problema a mandar pm´s. ora a msg desapareciam, ora apareciam...
     
  3. JoaoVr

    JoaoVr Power Member

    Ando tambem com uns problemas esquesitos, carrego num topico, abre outro, ía responder a um topico e apareceu-me que ía responder a outro... Depois os topicos aparecem com mensagens ou não... Anda complicado...
     
  4. DreamOn

    DreamOn Folding Member

    Epa isto ta tudo mamado!! desaparecem posts, eu posto numa thread vai pa outra!! fds!!
     
  5. teknix

    teknix Power Member

    Yah.. confirmo.. desaparecem posts e as threads ficam trocadas 8o
     
  6. Kain

    Kain Power Member

    pus ainda agora um post na thread do v-bulletin v3 sobre este assunto!
    o q e estranho e q vao parar ao vendas n sei pk!

    E tb ja tive probs com um post da venda da XT do Pedro Rocha! as vezes esat la outras *Puff* desaparece
     

Partilhar esta Página