1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema!

Discussão em 'Modding e Overclock' iniciada por ripires9076, 4 de Setembro de 2012. (Respostas: 12; Visualizações: 2034)

  1. ripires9076

    ripires9076 Power Member

    boas tardes pessoal!
    estou com um problema em 1 dos meus pcs!
    o meu pc estava a trabalhar bem quando sem mais nem menos a imagem deixou de dar!
    desliguei e voltei a ligar o pc mas nem imagem nem aquele bip que se liga!
    quando ligo ele fica com a ventoinha do coler a trabalhar a grande velocidade mas nao passa disso ,alguem sabe o que pode ser?:(
     
  2. ptfuzi

    ptfuzi Power Member

    não será a ventoínha da gráfica?? isso pode ser tanta coisa, principalmente fonte...

    é difícil saber o que é ao certo, podes por aqui a configuração do pc?
     
  3. ThunderDragon

    ThunderDragon Power Member

    muito provavelmente sera problema da fonte, mas tal como o ptfuzi disse pode ser de muita coisa... se tens 2 pcs tenta usar a fonte do outro para ver se arranca
     
  4. ripires9076

    ripires9076 Power Member

    a grafica e onboard!
    ja me diseram que pode ser a memoria!
    ou a fonte!
    ou aquela pilha que esta na board nao sei como se chama.
     
  5. ThunderDragon

    ThunderDragon Power Member

    A pilha k esta na board dificilmente sera o problema... Se nao há arranque nenhum eu apostava mais num problema de board ou de fonte, como ja te disse tenta ligar com a fonte do teu outro pc (se tiver uma potencia parecida ou superior).

    PS: algum dos perifericos (rato ou tecado por exemplo) ligados as portas usb recebe energia?
     
    Última edição pelo moderador: 5 de Setembro de 2012
  6. ripires9076

    ripires9076 Power Member

    sim! os usb estao a receber energia!
    ja troquei a fonte e continua na mesma!
    sera da grafica onboard?
    agora so pode ser ou grafica ou memoria!
     
  7. ptfuzi

    ptfuzi Power Member

    ou cpu ou board... isto se já desligaste tudo o resto (como discos, leitores e outros)
     
    Última edição pelo moderador: 5 de Setembro de 2012
  8. Stormgiant

    Stormgiant Moderador Corredor
    Staff Member

    Também pode ser um problema no teclado, pois aparentemente acrescenta um "!" no final de cada frase.
    Tenham cuidado como escrevem. Não custa nada termos um pouco de cuidado na maneira como comunicamos para que os outros nos entendam melhor.
    Ponto de exclamação no final de uma frase não é para usar SEMPRE. Tal como CAPS LOCK.
     
  9. ThunderDragon

    ThunderDragon Power Member

    Tu dizes que não ouves o bip que costuma fazer ao inicio, se fosse problema da gráfica o pc chegava a bios pelo menos logo faria o tal bip. Sendo assim o problema estará provavelmente no CPU ou na board tal como o ptfuzi disse. Se souberes o que estás a fazer podes tentar ver se o CPU apresenta algum sinal de estar queimado, mas isso implica tirares o cooler e fazeres uma descarga da electricidade estática antes de abrires o socket. Procura por qualquer sinal de anormalidade no CPU. Se tiveres uma gráfica no teu outro pc que seja compatível com esse pc podes também trocar e assim despistas já o problema da gráfica ficando como problema mais provável a board, já agora se podesses dizer o modela poderia ajudar para ver se ha algum tipo de problemas do genero reportado
     
  10. ripires9076

    ripires9076 Power Member

    e se for as memorias queimadas?
     
  11. Mr. Mini

    Mr. Mini Power Member

    Exprimenta as memorias do outro pc se forem compativeis :002:
     
  12. ripires9076

    ripires9076 Power Member

  13. ripires9076

    ripires9076 Power Member

    Resolvido
    motherboard queimada
     

Partilhar esta Página