1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Problemas a ligar em rede 2 Vista's

Discussão em 'Windows 7 e anteriores' iniciada por Amesterdamer, 22 de Agosto de 2008. (Respostas: 5; Visualizações: 428)

  1. Amesterdamer

    Amesterdamer Power Member

    Boas

    Tenho 2 vistas instalados (portatil com home premium (pt) - Desktop com ultimate (uk) estão ambos no mesmo workgroup)

    O problema é na partilha de ficheiros, por exemplo quando estou no portatil e vou à rede e escolho o desktop, dispara um pop-up que me pede o username e a password... já tentei 1001 coisas e não consigo mover ficheiros porque parece que não me aceita o user name / password...

    Nem pelas pastas publicas dá...

    Alguem me pode dar umas dicas como resolver isto? já googlei mas não adiantou de muito :S

    Obrigado
    __________________
     
  2. VecTrA__BoY

    VecTrA__BoY Power Member

    Boas, tas a usar um cabo cruzado?

    Basta ligares o cabo, e ires ao Centro de partilha de rede e Activar a detecção de rede e a partilha de ficheiros porque normalmente ficam por defeito desactivadas.
    Se pedir palavra pass, é a palavra pass do pc que queres aceder, se não tiveres palavra pass, basta confirmares que queres entrar em Administrador, ou Administrator dependendo da lingua do windows a que queres aceder. é so pores no user Administrador (Windows em PT) ou Administrator (Windows em UK), e dares enter.

    Em principio só com isso, funciona.
     
  3. Amesterdamer

    Amesterdamer Power Member

    Devia ter referido que estou a usar wireless...
     
  4. Lee

    Lee Power Member

    Por wireless a situação é a mesma descrita pelo VecTrA__BoY.
    Podes inclusivamente criar uma utilizador novo com palavra passe e experimentar.
    Verifica se estão no mesmo grupo de trabalho, se não estiverem tens de meter o grupo de trabalho\dominio do pc que estás a tentar aceder e dps o utilizador.

    ex: meu_dominio\utilizador
     
  5. Amesterdamer

    Amesterdamer Power Member

    Sim, estão no mesmo workgroup.

    Já consegui ligar ambos, Obrigado pelas dicas
     
    Última edição: 22 de Agosto de 2008
  6. Wanderer

    Wanderer Power Member

    tens de atribuir um ip para ambos pq os automáticos costumam dar esse tipo de problemas...

    cumps
     

Partilhar esta Página