1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

problemas acesso internet banda larga

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Estreante, 13 de Setembro de 2008. (Respostas: 7; Visualizações: 776)

  1. Estreante

    Estreante Power Member

    Boas!!!

    O meu acesso à internet é feito através da banda larga da tmn e ultimamente tenho tido alguns problemas no acesso.

    Faço o login e estabeleço a ligação... até aí tudo normal... o problema é qd quero aceder a uma qq página dá a mensagem de que "está a resolver com o servidor". Alguém sabe a que se deve esta "resoulução"???

    Por vezes acontece dps de conseguir aceder aos sites q quero, passado algum tempo volta a surgir esta mensagem e não consigo aceder a nenhum site.

    Já corri antivirus e afins e tá td ok. Agradeço qq ajuda

    Cumps
     
  2. GTAS

    GTAS 1st Folding then Sex

    boas. eu tambem tenho essa net e aconteceu isso eu desentaleis e instalei outravez o software da tmn e ficou a dar bem.
    comps
     
  3. Estreante

    Estreante Power Member

    Já tentei isso (mais do q 1 vez)... mas continuo com o mesmo problema...>(
     
  4. GTAS

    GTAS 1st Folding then Sex

    liga para a assistencia da tmn eles devem saber qual e o problema.
    comps
     
  5. tens um tlm 3G tmn? verifica a coberturade rede 3G/GPRS na zona ;)
     
  6. ThatsMe

    ThatsMe [email protected] Member

    Iniciar - Executar - CMD - ipconfig/ renew

    Só por descargo de consciencia.
     
  7. Estreante

    Estreante Power Member

    Já o fiz... Vê a conclusão:

    tmn: essa zona está em manutenção no dia de hoje (previsível...)

    eu: Mas este problema já dura há 4 dias

    tmn: Então aguarde

    tmn: Vá às definições de rede e altere

    eu: Já está

    TMN: e???

    Eu: na mesma... não funciona

    TMN: qual é o site q esta a tentar abrir

    eu: google

    tmn: tente o site da tmn

    eu: na mesma... não funciona

    TMN: já tentou em outro pc?

    eu: não pq não tenho mais nenhum

    tmn: se calhar vai ter q se dirigir à loja onde adquiriu o equipamento...

    eu: ok obrigado... já estava à espera

    tmn: obrigado e até já

    Até já uma gaita... com uma assistência destas o que eu devia ter respondido era até nunca... mas isso já esteve mais longe do que isso.

    Resumindo... exactamente na mesma

    já desinstalei e instalei, corri antivirus, e todas essas cenas e nada....
     
  8. Tigrao

    Tigrao Power Member

    Eu tenho placa TMN e funciona bem em todo o lugar. A minha empresa tambem tem por placa uma rede dedicada a TMN e nos no portatil em todo o lado acedemos normalmente como se estivesse no gabinete ligado a nossa intranete. Tanto no particular como no profissional a rede e da TMN e nada a apontar. O unico senão foi no Funchal em julho que me vi nas horas para conseguir navegar durante o dia. A partir da 23 h melhorava mas era desesperante durante o dia. No continente vou para todo o lado e estou bem.
     

Partilhar esta Página