1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas - Clix?

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por António_Pedro, 24 de Julho de 2008. (Respostas: 4; Visualizações: 694)

  1. António_Pedro

    António_Pedro Power Member

    Boas,
    O serviço de internet que tenho é Clix 24Mb. O modem/router que tenho é o Aolynk DR814Q. Esse modem/router tem 4 saídas. A uma delas tenho ligado o meu computador fixo, e a outra um router para ter wireless quando utilizo o portátil, no qual estou neste momento através de wireless. O problema é que no computador fixo a internet não funciona. Já experimentei a mudar configurações a ver se os cabos estão bem ligados mas parece-me tudo bem e não sei do que é o problema, é que estou na internet wireless que também acaba por vir do mesmo serviço Clix, apenas através de um outro router, mas a ligação do Aolynk directamente ao computador não está a funcionar.

    Alguém tem ideias do que possa ser?

    Obrigado;)
     
  2. amjpereira

    amjpereira Folding Member

    Isso ocorre porque nas configurações dos PVC's do lado esquerdo da configuração do router, as portas não estão assignadas á internet.

    Caso não tenhas Smartv experimenta alterar todos os PVC's para atached to router, não te esqueças de gravar e depois diz algo.

    Pode também ser pelo facto de teres de configurar a tua placa de rede

    vê aqui como

    http://cliente.clix.pt/apoiotecnico/adsl/AolynkDRQ814/confRede.html

    Melhores Cumprimentos
     
  3. António_Pedro

    António_Pedro Power Member

    Boas,
    Em primeiro lugar obrigado pela ajuda. Em relação à configuração da placa de rede está tudo bem configurado, em relação a isso dos PVC's onde posso alterar?

    Mais uma vez, obrigado.
     
  4. António_Pedro

    António_Pedro Power Member

    Até hoje continuo com o mesmo problema. Alguém tem ideia do que possa ser?

    Obrigado.
     
  5. ao entrares no aolink em 192.168.1.1, tens uma opção que diz, lan/pvc, ai, confirma que as 4portas estão attached to router, se as configuração da placa de rede estiverem ok, em principio deve ser mm dos pvc's.
     

Partilhar esta Página