1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

problemas com a ligaçao à net

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por EduardoValente, 16 de Janeiro de 2008. (Respostas: 1; Visualizações: 429)

  1. EduardoValente

    EduardoValente Power Member

    boa tarde pessoal tive um pequeno problema tudo começou quando o pc fixo que tem o XP instalado teve um problema entao para nao ficar sem net liguei ao portatil que tem o vista mas entertanto pos aqui o meu problema e ficou tudo ok
    http://www.techzonept.com/showthread.php?t=231938

    fui entao a ligar a net no pc fixo e apareceu isto:

    http://www.imagehosting.com/show.php/1513942_Semttulo.JPG.html (cliquem para aumentar)

    tentei reparar o ip mas aparece sempre o mesmo.Entao soluçao recurar ao pessoal da techzone
    desde ja obrigado pela vossa ajuda ;)
    cumps
     
  2. Code_Red

    Code_Red Banido

    Verificas se tens a ligação de rede como está especificada aqui tem de estar a obter automaticamente e com os protocolos Instalados (tens de ver o correspondente ao windows XP)

    - Depois vais verificar o Endereço IP que ele Obtem.

    Iniciar > Executar e esceves CMD clicas OK.

    Digitas ipconfig

    Se o IP for 0.0.0.0 tens de ir a Iniciar > Executar e digitas services.msc e clicas em OK procuras pelo serviço DHCP cliente e tens que colocar Iniciado. E tem de estar a iniciar Automaticamente.

    Se estiver com o IP 169.x.x.x terás de seguir estes procedimentos: IP 169 - como resolver
     

Partilhar esta Página