1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas com a ligação Clix

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por jclacerda, 11 de Janeiro de 2006. (Respostas: 6; Visualizações: 1411)

  1. jclacerda

    jclacerda Power Member

    Ola pessoal, Se puderem agradecia que me ajudassem neste assunto.
    Acabei de ter a linha activada para a clix 2 mega.Comprei o modem e instalei tudo.O problema é o seguinte:Tenho net durante uns tempos e depois vai-se abaixo frequentemente.Acabei por ligar ao Apoio Clientes da Clix e resolveram o problema com uma modificação em alguns campos no modem.
    Correu tudo muito bem e agora vai outra vez abaixo e chego ao ponto de ter de reiniciar o modem para voltar tudo a funcionar.volto a ligar ao apoio de clientes e fico cerca de 50 minutos a espera e acabo por desistir.
    Se alguem souber, ou tiver ideias de como resolver este problema, agradecia.
    :004:
     
    Última edição: 11 de Janeiro de 2006
  2. JC

    JC Power Member

    Tens o Huawei!?
    Se sim vais á configuração do router e verifica se na Firewall nas opçoes "Use Attack Protection" e "Use Dos Protection" tens ambos desactivados (Deny).
     
  3. jclacerda

    jclacerda Power Member

    Sim, estão os dois em Deny.
    è para alterar????
     
  4. JC

    JC Power Member

    Nop, estão bem :x2:
    No inicio tinha problemas com a ligação quando ambas as opçoes estavam activas (Allow).
     
  5. jclacerda

    jclacerda Power Member

    Ok.
    Ja tentei fazer umas alterações na altura com o apoio a clientes que foi a ADSL Modulation mudar de adsl 2+ para Multimode que acabou por resolver a coisa por um tempo mas agora continuo cheio de crashes na ligação e torna-se impossivel trabalhar normalmente.
     
  6. burnspirit

    burnspirit Folding Member

    tenho o mesmo problema, mas com um router zyxel prestige 652R-11.
    Veio cá o tecnico, disse que era ruido na linha.

    depois era o router que era incompativel (!?!)...

    depois ja era um problema do filtro...

    acabou por ficar na mesma :(
     
  7. jclacerda

    jclacerda Power Member

    A mim disseram-me para nao usar o filtro e se possível um fio de linha curto.
    Os problemas continuam.
    Eu nem consigo que venha ca um tecnico porque nao consigo falar com eles.
    Tenho amigos com clix sem problemas nenhuns.
    Não percebo.
    As vezes o barato sai caro
     

Partilhar esta Página