1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas com a Meo

Discussão em 'PT COM' iniciada por epsilva, 17 de Abril de 2009. (Respostas: 3; Visualizações: 1834)

  1. Tenho em casa duas box´s, a principal com disco é uma Scientific Atlanta (mostra as horas em digital) e a segunda é uma Motorola (sem horas). Tenho um router Thomson (branco).

    Ontem tava a ver tv e por volta da 1 da manhã a imagem parou e levou-me para o canal das gravações. Mexia com o comando e só me dava o canal Gravações, Vídeo Clube, e o outro já não me recordo. Bem, como tava a chover pensei k fosse problemas do tempo.

    Hoje ao ligar a box começa tudo a iniciar correctamente mas depois aparece Área do cliente indisponível ---- Parar carregamento.

    Ainda pensei k me tivessem cortado o serviço, afinal tou com dois dias pagamento em atraso:confused: mas curioso é que continuo com net da meo a 100%.

    Alguém me ajuda pk sinceramente não tou com paciência para ligara ao apoio da PT?
     
  2. Seavoices

    Seavoices Power Member

    - Se tens ligação ADSL mas não tens ligação TV, então tens conecção à rede PT
    - A segunda box têm sinal de TV? Sim? Então a primeira box está avariada
    - Se a resposta da segunda pergunta é Não, então o problema é na rede PT e deves reportar pelo 16200

    Se não tens paciência, se não tens serviço de TV à mais de 19 horas, como esperas que te ajudem daqui? Remotamente? Ou tens preguiça de fazer um simples diagnóstico como o acima?
     
  3. mBiT

    mBiT Power Member

    Esse problema não se resolve sozinho. Tens de ligar para o apoio.

    PS: é O meo.
     
  4. proxy

    proxy Power Member


    vai ao teu router thomson faz power off, power up, deve resolver a avaria do teu serviço TV
     

Partilhar esta Página