1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas com a minha net.

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por RoadhouseBlues, 27 de Setembro de 2008. (Respostas: 1; Visualizações: 450)

  1. Boas pessoal
    Primeiramente, não sei se este é o sitio certo para postar isto espero que sim :cool:

    é o seguinte:

    Tenho um USRobotics Wireless Router e o modem da Motorola da Cabovisão.

    O problema é que no PC portátil (que recebe sinal "bom" do router) tem falhas de net, e a unica solução para ter net outra vez é reiniciar o router e o modem. Mas isto só acontece no portátil, já que no meu PC fixo, que está ligado a cabo, está sempre tudo em ordem. Isto tem vindo a acontecer cada vez mais frequentemente, e estou desesperado :005:

    Espero que me possam ajudar,
    Obrigado! :001:
     
  2. tenta defenir o ip / dns nas ligações de rede do portatil de forma a que o mesmo fique com um ip fixo na ligação wireless:
    NO XP- botao iniciar-> painel de controlo -> ligações de rede -> clicar com o botao do lado direito sobre o icon rede wireless ir a propriedades -> escolher tcp/ip protocolo de internet de forma a que fique a sublinhado e clicar no botao por baixo propriedades-> escolher utilizar seguinte endereço de ip-> e colocar ip e dns!


    NO VISTA -> botao iniciar-> painel de controlo -> centro de rede e partilha->gerir ligações de rede -> clicar com o botao do lado direito sobre o icon rede wireless ir a propriedades -> escolher tcp/ipV4 protocolo de internet VERSÃO 4 de forma a que fique a sublinhado e clicar no botao por baixo propriedades-> escolher utilizar seguinte endereço de ip-> e colocar ip e dns!

    espero que ajude plo menos no meu portatil ficou fixe e tive tb essa dificuldade!
     

Partilhar esta Página