1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas com a newsletter da Exame Informática

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Romani48, 12 de Agosto de 2007. (Respostas: 10; Visualizações: 782)

  1. Romani48

    Romani48 Power Member

    Bem pessoal, ao inicio prontos aguenta va se.. agora é irritante..

    é assim.. a cerca de uns 5 meses comecei a receber a newsletter da Exame informatica, que já recebia a bem mais tempo, mas agora sem formatações, ou seja aparece me assim:
    [​IMG]

    depois instalei o Vista e já dava tudo direito...

    mais tarde voltei ao XP, alias quando recebi o C2D E4300, e voltou a acontecer a mesma coisa...

    ou seja o problema não é deles, se não já alguem deveria ter se queixado aqui, e também ficaria mal no vista..

    alguem já teve este problema ou sabe a sua solução?

    é que é irritante....
     
  2. Romani48

    Romani48 Power Member

  3. Mini_SD_86

    Mini_SD_86 Power Member

    consegues abrir com outro office?
     
  4. Romani48

    Romani48 Power Member

    nao.. já com o Office 2003 era a mesma coisa.. mas é que isto já me deu bem no XP.. há muito tempo atrás...

    mas o melhor é que já formatei e mesmo depois persiste..

    e mesmo se vir no site do meu email (TvTel) aparece igual.. sinceramente não percebo..
     
  5. MinisterOfSound

    MinisterOfSound Power Member

    Boas,

    Estás a usar o Outlook para ver os emails não é? Já experimentaste o Outlook Express?

    Cumps.
     
  6. Romani48

    Romani48 Power Member

    igual >(
     
  7. MinisterOfSound

    MinisterOfSound Power Member

    Nas opções do Outlook já viste como estão definidas as opções nas secções Segurança e Lêr?
    Tens o Publisher instalado?

    Cumps.
     
  8. Romani48

    Romani48 Power Member

    tenho o publisher.. tenho de ver as opções... porém é mesmo esquisito visto no Vista dar tudo direito!!
     
  9. MinisterOfSound

    MinisterOfSound Power Member

    O teu publisher quando foi iniciado pela primeira vez não mostrou a mensagem a dizer algo tipo "O publisher não é o editor HTML predefinido...... deseja torna-lo o editor preferido?" Se puderes vais ás opções do publisher e torna-o o preferido e vê como fica mas não sei se tem incompatibilidades com Mozilla, Firefox e outros.

    Cumps.
     
  10. Romani48

    Romani48 Power Member

    pois.. mas o meu publisher ainda nem foi aberto uma vez :D
     
  11. Mini_SD_86

    Mini_SD_86 Power Member

    consegues abrir com o openoffice?
     

Partilhar esta Página