1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas com a rede 3G TMN?

Discussão em 'PT COM' iniciada por LastPride, 2 de Outubro de 2008. (Respostas: 29; Visualizações: 5937)

Estado do Tópico:
Fechado a novas mensagens.
  1. LastPride

    LastPride Power Member

    Boas,

    Mais alguém esta com problemas em ligar à rede 3g de tmn na zona de São Marcos, Sintra? Desde ontem por volta das 21h que deixei de ter acesso à rede tanto 3g como gsm aliás neste momento só me aparece "Serviço limitado".

    Já andei à procurar por respostas mas nem no suposto fórum da tmn, nem em qualquer outro lado encontrei alguma informação minimamente actualizada. Suponho que deva existir algum problema relacionado com o mau tempo que se fez sentir dias atrás, mas de qualquer forma é bastante estranho.

    -LastPride
     
  2. trapko

    trapko Power Member

    tenta desinstalar a placa no painel de controlo e volta a instalá-la.

    uma vez tive um problema assim parecido e fiz isso e resolveu. ;)
     
  3. LastPride

    LastPride Power Member

    Boas,

    Obrigado pelo conselho, mas infelizmente não funciona já tentei no ambiente *nix e o resultado é a mesmo, falha na tentativa de registo na rede.

    Btw o modem é um zte mf620 penso que não seja problema do modem pois ainda á pouco tempo foi enviado para garantia.

    -LastPride
     
  4. aliennux

    aliennux Power Member

    muda a rede para manual e gprs....
     
  5. Tag351

    Tag351 Power Member

    vivo perto de são marcos e o que me aconteceu foi ficar sem rede nenhuma gsm e 3g no meu nokia,mas em outros telemóveis de outras marcas está tudo 5 estrelas.
     
  6. LastPride

    LastPride Power Member

    Boas,

    Mudei para manual e tentei aceder a ambas as redes, aparentemente a 2g esta a funcionar normalmente ligando a gprs com sinal decente, mas a 3g continua a dar serviço limitado, se realmente estiverem com problemas na rede deviam pelo menos ter avisado os clientes mas enfim.

    -LastPride
     
  7. Tafinho

    Tafinho Power Member


    Qual é o telemóvel?
     
  8. LastPride

    LastPride Power Member

    Não é um telemóvel, mas sim um modem mais precisamente um zte mf620 com o qual estou a tentar aceder à dita "Banda Larga" mas desde ontem que deixei de ter acesso à rede 3g.

    -LastPride
     
  9. rodas fafe

    rodas fafe Power Member


    Tens rede 96 em telemoveis?
    Pode ter acontecido qualquer problema com a antena emissora de sinal da tua zona.
     
  10. mauro1855

    mauro1855 I'm cool cuz I Fold

    Isso telemóvel deve ter, a rede que o telemóvel apanha pode não ser a 3g...

    Cumps
     
  11. j0rg

    j0rg Power Member


    A maior parte dos problemas de ligação tem a ver com a rede e não com a placa ou o computador..Por isso é escusado andares a tirar/meter placa, desinstalar/instalar drivers que não te vai adiantar absolutamente nada!
    Eu já tive Tmn 3G, era sempre uma dor de cabeça, era raro o dia que aquilo andava estável aqui na minha zona, quando fazia mau tempo era mesmo para esquecer...quando existe problemas na rede eles deveriam avisar!?pois deveriam era bom não era!?...se ficas á espera desses avisos da parte deles, espera sentado!

    Cumps
     
  12. DuarteTZ

    DuarteTZ Power Member

    Passa-se o seginte. Decidi instalar o SO do E-Escolas de novo. Instalei o Modem da TMN e tudo ok. Chego à hora de ir navegar à Internet, o ícone do PC encontra-se como "Dados não ligados", e tenho escrito "Serviço Limitado" e "Não Encontrado", isto falando no Software que a TMN disponibliza. Alguém me sabe dizer o que se passa. Será de não haver cobertura no Porto? É que andei a pesquisar pela Internet e não encontrei ninguém que tivesse o mesmo problema que eu.

    Desculpem desenterrar a thread.

    EDIT: Desculpem se isto foi postado na thread errada.
     
    Última edição: 13 de Outubro de 2008
  13. MANAGER

    MANAGER Banido

    Não entendo como a TMN na banda larga ganha sempre como a melhor e em todos os foruns é só queixas .
     
  14. Tafinho

    Tafinho Power Member


    Tem 20x mais clientes que todos os restantes operadores juntos.

    É a mesma razão pela qual a Netcabo também ganha.
     
  15. MANAGER

    MANAGER Banido

    Uma coisa , se toda a gente sabe que Vodafone em placas é melhor porque insistem na TMN só se for pelos portateis e- escolas que são melhores que de resto.
     
  16. DuarteTZ

    DuarteTZ Power Member

    Alguém me pode ajudar com isto ou não? :P

    EDIT: Tentei isto e não funcionou. Vou experimentar actualizar o software.
     
    Última edição: 14 de Outubro de 2008
  17. mauro1855

    mauro1855 I'm cool cuz I Fold

    Na minha opinião acho que isso se deve não só ao facto de ter mais portateis, mas também porque grande parte do pessoal, como não tem conhecimentos de ISP, e como a sua rede é TMN, vão para a TMN como se tivessem alguma vantagem nisso...

    Cumps
     
  18. DuarteTZ

    DuarteTZ Power Member

    É para avisar que a 'Net da TMN já está a funcionar. Parece que a placa ZTE não apanhava sinal.
     
  19. tiagoandre

    tiagoandre Power Member

    Como resolveste?
    Eu sempre tive sinal em 2g, 3G sempre foi complicado.
    Mas a cerca de 2 semanas que está sempre "ilimitado" ou nao encontrado!
    Consegues dar 1 ajuda?
    Obrigado
     
  20. radacom

    radacom Power Member

    :wow:


    Amigo é assim referente as placas ZTE não são grande coisa digo isto

    porque tenho uma tanto a captar sinal ou abrir a net, por esse motivo

    penso que por vezes poderá não ser da rede mas sim dos equipamentos.
     
Estado do Tópico:
Fechado a novas mensagens.

Partilhar esta Página