1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas com a zapp

Discussão em 'ISPs' iniciada por jpar, 2 de Outubro de 2006. (Respostas: 7; Visualizações: 789)

  1. Boas.

    Adquiri à pouco mais de um mes um kit da zapp.

    No inicio tudo funcionava bem, mas ultimamente a ligação tem caido varias vezes... durante este tempo fui verificando que caso esteja a sakar alguma coisa (com o emule, ou torrents) a ligação mantem-se, mas caso n esteja a puxar muito pla ligaçao (tar no messenger, ou navegar por paginas leves) a ligação nao se aguenta e cai.. >(

    isto acontece a mais alguem? alguem tem sugestoes?

    obrigado
     
  2. Zyklon

    Zyklon Power Member

    Sou cliente zapp e tambem me esta a acontecer isso. Ontem foi lastimavel. So conseguia velocidade em modo 1x e péssimas! Não sei o que se passa.
     
  3. pois... de vez em quando acontece... mas ontem foi mesmo demais... por isso decidi abrir este topico... pode ser que alguem saiba alguma soluçao... nao sei se será do serviço... ou do telemodem :(

    já agora... tenho o Z020
     
  4. a minha solução foi entregar o equipamento. não fiquei nada satisfeito, pelo menos no 3G temos sempre o GPRS a funcionar, não é rápido mas nunca nos deixa mal.
     
  5. pagecode

    pagecode Power Member

    Ontem foi 1 dos dias em que eu tive melhores velocidades, ate nas HH saquei quase sempre acima dos 100kB no emule. Cada vez percebo menos disto..
     
  6. na zapp tens o modo 1X = 150Kbps
    3x mais rapido que o GPRS .....
     
  7. Toutatis

    Toutatis [email protected] Member

    Eu tinha problemas de establidade pq tinha nas configurações ligado o modo: "EDVO + 1X" e aquilo tava sempre a mudar de modo e caia. Do serviço de apoio disseram-me para por só "EDVO" e desde então tem estado estável.

    Cumps
     
  8. malta isso so la vai c uma antenita. K sao caras pois e claro mas eu nem estou a falar das k a zapp vende. S kiserem poupar é fazer uma manual. Eu fiz uma e no sitio onde nem um traço tinha passei a ter 6, e tou longe da antena, se tivesse perto teria melhor. Tudo isto parece facil n fosse encontrar o conector. Tive k fazer um manual. E resulta. Para kem kiser contacte-me [email protected]
     

Partilhar esta Página