1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas com as news?

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por ShUr1k3n, 22 de Outubro de 2006. (Respostas: 4; Visualizações: 575)

  1. Boas pessoal, já à uns dias para cá , k tenho tido problemas com as news.

    A mais alguem aconteceu o mesmo?

    Estou a usar vários servidores:

    news.telepac.pt
    news1.telepac.pt
    news2.telepac.pt
    news.netcabo.pt
    ...

    Abraço.
     
  2. Kayvlim

    Kayvlim Undefined Moderator
    Staff Member

    Hmmmmmmmm....... QUE PROBLEMAS? E... que programa usas para as ver?
     
  3. Uso Newsbin Pro 4.32.

    Nao consigo sequer fazer updates aos grupos... :S

    E por exemplo faço "ping" ao news.telepac.pt, e este é o resultado:

    "...

    A enviar para news.telepac.pt [194.65.14.158] com 32 bytes de dados:

    O pedido excedeu o tempo.
    Resposta de 213.13.138.253: Rede de destino inatingível.

    Estatísticas de ping para 194.65.14.158:
    Pacotes: Enviados = 2, Recebidos = 1, Perdidos = 1 (perda: 50%),
    Tempo aproximado de ida e volta em milissegundos:
    Mínimo = 0ms, Máximo = 0ms, Média = 0ms

    ..."

    Contigo está tudo normal?
     
  4. Kayvlim

    Kayvlim Undefined Moderator
    Staff Member

    Realmente agora que fiz o ping dá-me o mesmo erro.
    O meu irmão é que costuma sacar dali... mas como agora quem está no pc sou eu, não dá para ver :( só te poderei dizer amanhã ^^'

    O ping dá-me o mesmo erro que a ti. Eles devem estar a ter problemas na rede :confused: bem, "Try Again Later" x)

    Ah... e como só agora notei (shame on me :( )... bem vindo à Techzone :)

    Cumps ;) [[[[[[[]]]]]]]
    angelofwisdom
     
  5. xupetas

    xupetas Banido

    Nope... eu n tenho problema com as news a qs 2 anos... +- a mm altura em que deixei de usar
     

Partilhar esta Página