1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas com canais hd ZON

Discussão em 'Home Cinema' iniciada por Abrupto, 15 de Agosto de 2012. (Respostas: 5; Visualizações: 936)

  1. Bom dia
    tenho frequentes problemas de perda total de imagem por breves segundos quando sintonizo canais hd. A imagem desaparece, o ecran fica todo com "areia" por segundos e volta de novo a imagem. Isto acontece inumeras vezes nos canais hd. Nos restantes tudo ok. Falei com a ZON e disseram-me ser um problema de compatibilidade da minha tv com o hdmi. A televisao philips 37pf9731d embora com alguns anos tem ligacoes hdmi, falei com a philps e disseram-me que a tv esta preparada para hd pelo que ja nao sei o que fazer. Ninguem tem este tipo de problema que me possa dar alguma informacao e ajuda?

    Muito obrigado.
    Henrique
     
  2. kasaroff

    kasaroff Power Member

    Boas, é importante referires qual o serviço ZON que tens....
     
  3. Boas,

    tenho o Fibra 100 TOP ; box HD+DVR
     
  4. hupavigo

    hupavigo Power Member

    Já experimentas-te mudar o cabo HDMI ?

    Tenho Zon fibra e uma philips 37pfl7606 e nunca me aconteceu...

    Sempre tiveste esse problema ou apareceu de repente ?
     
  5. Já mudei de cabo hdmi e continua na mesma. Mudei inclusive na tv do hdmi1 para o hmdi2. Já tenho este problema há muito tempo.
     
  6. winterburn

    winterburn Power Member

    Se não for incomodo para ti perder gravações que tenhas para resolver o problema, podes solicitar uma box da zon nova para despistares esse problema.

    Cumprimentos
     

Partilhar esta Página