1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas com instalação da internet

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Snawball, 31 de Outubro de 2006. (Respostas: 8; Visualizações: 628)

  1. Snawball

    Snawball Power Member

    Olá a todos

    Estou com um problema e gostaria que me ajudassem.

    À alguns dias atrás, instalei a internet em casa, o técnico deixou- me tudo a funcionar, o que me aconteceu foi que quando voltei a ligar o PC à noite a internet já não arrancava.
    Entretanto contactei com o técnico, tentamos soluccionar o problema e mesmo com a troca do modem o problema continua. O modem está bem ligado, tem ligação à linha mas o pc não comunica com ele. Poderá ter- se gerado algum conflito? Alguém me poderá ajudar a com este problema?
    Já agora o modem é o AOLINK e a internet que subscrevi é a de 4 Megas da Clix.
    Estou a ficar desesperada pouco percebo de computadores e nem sei a quem recorrer.
     
  2. Blaster

    Blaster Power Member

  3. Snawball

    Snawball Power Member

    vou tentar, mas pelo menos as minhas luzes de ligação estão todas fixas...logo daí não é.
    Thanks pela dica, não percorri todos os tópicos pois é complicado quando se trabalha andar em pesquisas na internet.
    logo mais já conto o desenrolar desta falha stressante :-D
     
  4. Blaster

    Blaster Power Member

    Tens o modem ligado por USB ou por linha de rede?
     
  5. Snawball

    Snawball Power Member

    Tenho o modem ligado por linha de rede,é o segundo modem que coloco tem as luzes de funcionamentos (3) ligadas, mas o pc não comunica com ele.
    Tentei fazer a instalação pela ethernet tal como me sugeriram mas se não teho o pc em contacto com o modem como consigo aceder à página de configuração pela Ethernet.
    Estou a ficar passad aocm isto mesmo muito passada acho que já não tenho paciencia para estas...nem sei mais o que fazer, recorrer ao apoio técnico já não resulta porque me dizem sempre que é um problema de alguma configuração do proprio computador e não do modem, estou cansada sériro que estou
    obrigada pela vossa ajuda
     
  6. Blaster

    Blaster Power Member

    Calma, é preciso um pouco de paciencia heheheh

    Tens a certeza que a rede no computador esta bem instalada?

    Já alguma vez tiveste esse PC em rede?

    A placa de rede aparece correctamente instalada no Gestor de dispositivos?

    O protocolo TCP/IP está instalado nas propriedades de Rede?

    Já experimentaste abrir o Internet Explorer e escrever
    Código:
    http://192.168.1.1
    na barra de endereço? (serve para entrar dentro das configurações de modem)
     
  7. Snawball

    Snawball Power Member

    eu bem tento ter calma mas não consigo...mas prometo que me vou esforçar (dificil claro)
    bem, em primeiro lugar quando tento aceder pela pagina web a essa localização diz que não é possível estabelecer contacto, a poágina nem entra
    segundo sempre que tento fazer o ipconfig aparecem quatro campos o primeiro nunca está preeenchido
    terceiro continuo sempre com a ligação com um ponto de exclamação em cima.
    eu sei que é complicado, estive a tirar umas dicas do manual completo do aolink a ver se vejo isso da instalação do tcp/ip e tudo, mas juro estou quase quase a rebentar com o equipamento lolllll ainda bem que não sou tecnica informática acho que acabava por dar prejuizo e não lucro :-D
    agradeço imenso a ajuda que me esta a tentar dar, vou apantando tudo aquilo que me transmite para logo mais quando deixar chegar a casa voltar a testar
    (nem almoçar almocei o que um pc pode fazer a uma pessoa ahahahha)
     
  8. Blaster

    Blaster Power Member

    se conseguir ir ao menu de configuração do modem e mesmo assim não houver internet normalmente é um problema do ISP (internet provider) ou de configuração do mesmo modem (onde normalmente eles ajudam)

    caso não consiga aceder ao menu de instalação, e não haja sucesso com instalação de drivers de rede, motherboard, etc... talvez não seja má ideia experimentar a ligação USB a ver se de facto funciona
     
  9. Snawball

    Snawball Power Member

    pois, ontem fiz a mesma ligação por USB e não resolveu nada, o pc continuou a não comunicar com o modem.

    Poderias- me indicar o que fazer para entrar no menu de configuração do modem?
    Eu tento tudo, mas sou sincera já não me sinto muito inspirada mesmo.
    desculpa é se estou a ser chatinha, mas quando não sabemos como são as coisas é um bocado complicado.
    Não devo ter sido talhada para mecher em pc's lol.
    Um grande bem haja para ti e para a tua paciencia.
     

Partilhar esta Página