1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

problemas com internet telecom e dúvidas com routers zyxel e cisco

Discussão em 'PT COM' iniciada por tecno321, 7 de Agosto de 2012. (Respostas: 4; Visualizações: 924)

  1. tecno321

    tecno321 Power Member

    boas eu sou cliente da sapo adsl 8mb. tinha um router pirelli do qual me queixava da velocidade lenta e de ser pouco configurável até que um dia um dos assistentes me recomendou comprar um cisco linksys, foi o que fiz comprei um o wag160n, e ficou muito melhor durante aí um ano, nos últimos tempos a internet começava a falhar e eu pensei que fosse problema da configuração até que meti tudo defaut e continuava com o problema de perder a coneção á internet, liguei para a pt e informaram que não havia problemas na linha e mandaram vir cá um agente, ele esteve a ver o router e pareceu-lhe tudo normal e contei-lhe a história. teve a baixar a linha para 4mb porque diz que estava muito instavel e anulou umas tomadas aqui por casa. foi embora e mandou-me testar, se não ficasse bom para usar um router que ele me deixava, porem o linksys continuava com o mesmo problema. então lá liguei o tal de ZyXel p-660w-t1 v3 e o problema das quebras ficou resolvido porém agora estou com outro problema, a ps3 fica com nat 3 e consequentemente muitos problemas a jogar, o cisco tinha dmz mas este não sei o que lhe tenho de fazer para colocar isso. deixo abaixo as configurações que estava a usar no cisco:

    [​IMG]


    agradeço a vossa ajuda
    cumprs
     
  2. tecno321

    tecno321 Power Member

    alguma ajuda?
     
  3. tecno321

    tecno321 Power Member

    ...
     
  4. ptfuzi

    ptfuzi Power Member

    deve haver um menu "avançado"
     
  5. tecno321

    tecno321 Power Member

    este é o menu avançado creio.
     

Partilhar esta Página