1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

problemas com mistura 7.1

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por nonnus, 1 de Janeiro de 2007. (Respostas: 1; Visualizações: 772)

  1. nonnus

    nonnus Power Member

    Boas tardes! Estou a ter um problema que é o seguinte, tenho umas colunas da GigaWorks S750 e um descodificador (Decoder DDTS-100), a minha placa de som é uma (Audigy2 ZS), todos os DVDs são vistos no leitor de DVD do computador, tenho o descodificador ligado a saída digital da placa com o cabo Coaxial que já vinha incluído no produto (Decoder DDTS-100), sempre que vejo um DVD (Filme ou concerto), se por acaso o mesmo tiver a opção de DTS, acciono então essa opção, a luz do descodificador acende logo, as três colunas da frente e as duas laterias, debitam som sem problema nenhum, mas as de trás já não reagem, só se eu mexer no up mix das colunas, por exemplo: o descodificador esta a fazer uma mistura de (6.1 para 7.1) as colunas supostamente também deveriam estar com a mesma configuração, mas neste caso se eu alterar o up mix das colunas para (5.1 – 7.1) e o descodificador continuar com a configuração (6.1 - 7.1) as duas colunas de trás já dão, mas tenho uma ligeira impressão, que, com esta configuração, o som que elas tão a mandar é o mesmo que vamos ouvir nos satélites laterais, é um problema muito recente, porque anteriormente, já tinha visionado muitos DVDs e os satélites funcionavam todos correctamente, até porque se notava bastante bem a separação do som tanto na (3)frente/central, (2)lateral e (2)trás, agora, recentemente, com a configuração DTS, só tenho som a frente e nas laterais.
     
  2. nonnus

    nonnus Power Member

    ninguém!?!?:'(
     

Partilhar esta Página