1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas com modem Thomson - Netcabo

Discussão em 'ZON (Arquivo)' iniciada por SoulGirl, 2 de Novembro de 2006. (Respostas: 4; Visualizações: 1134)

  1. SoulGirl

    SoulGirl Power Member

    Oi pessoal,
    Hoje chego a casa e tou sem net. Como normalmente um restart ao modem e ao router resolve, fiz isso mesmo.
    Oq se passa é q o modem fica com as 3 luzes a piscar e n sai dali.
    Aqui há tempos aconteceu-me o mesmo e os tipos da netcabo disseram q era um problema com o modem ja conhecido e q tinha de se fazer qq coisa do lado de lá.
    Alguém q tenha o mesmo problema e me possa ajudar a resolver isto?
    É q ligando de novo pra lá tou sujeita à pessoa q falar cmg n estar a par deste problema e n me conseguir resolver o problema.
    E essa historia de mandar vir a equipa técnica a casa está fora de questão.
    Alguém ajuda??
     
  2. firetiger

    firetiger Power Member

    desliga o moden durante uns minutos,kuando tinha netcabo acontecia me o mesmo.
     
  3. kanguru

    kanguru [email protected] Member

    hj também tive problemas. O modem não registava. Isto dps de ter ficado sem dns. Devem andar a mexer na rede. Vamos lá ver se para melhor.
     
  4. SoulGirl

    SoulGirl Power Member

    Oops....parece q sim. Realmente eles andam a fazer alterações e isso provocou a quebra de serviço.
    Agora já tá tudo ok!
    Thanks pessoal na mesma ;)
     

Partilhar esta Página