1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas com net da cabovisão

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Pedrovsky, 30 de Abril de 2008. (Respostas: 2; Visualizações: 593)

  1. Pedrovsky

    Pedrovsky [email protected] Member

    Bem eu não sei se tou a postar no sitio correcto,se não estiver peço as moderadores que metam no sitio que acham mais correcto.Espero que esteja a postar no sitio correcto xD.

    Bem então é assim eu uso a cabovisão,mas da uns dias para cá a net foi abaixo,eu desliguei o router e tallz e sem tar ligado ao router funciona a net.AGora a gente pensa que é do router ter pifado!Mas um colega meu também comprou um router e e igual ao meu e ha uns dias aconteceu lhe a mesma coisa!Era muita coincidencia terem pifado os dois ao mesmo tempo quase.E depois tenho outro colega que mesmo sem router e ligado directo também ta sem net.
    Eu moro na margem sul e uso a cabovisão!

    Que problema será este??A cabovisão tar a mudar alguma coisa ou tar com dificuldades na zona?ou será o router que deu o berro?

    Ajudem-me plz

    A o router é um Gigabyte
     
  2. Nenz

    Nenz Power Member

    Eu tenho a Cabovisao, e tb sou da Margem Sul (charneca de caparica) e n tenhho problemas, nem sei de ninguem que tenha nesta zona.
    Mas esclarece-me uma coisa, afinal tu sem o router consegues aceder a net ou não??
     
  3. Pedrovsky

    Pedrovsky [email protected] Member

    yap.Mas é estranho pq o meu colega acho que com o router antes tambem tava a dar e agora também não ta a funcionar
     

Partilhar esta Página