1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

problemas com o cfosspeed,alguem é perito?

Discussão em 'Windows Desktop e Surface' iniciada por gatohumano, 6 de Setembro de 2005. (Respostas: 4; Visualizações: 1029)

  1. gatohumano

    gatohumano I'm cool cuz I Fold

    Boas aguem usa este soft com router?o problema e o seguinte,instalei uma versao mais recente do cfosspeed e agora nao consigo que as paginas abram rapidamente,tb reparei que o upload ficou mais lento,voltei a meter a versao anterior e ficou na mesma :005: alguem sabe do que podera ser?ja calibrei ja desliguei firewall ja fiz trinta por uma linha e td igual,para as paginas abrirem bem tenho de por o upload do emule limitado a 15 ou menos senao nao da,e mesmo assim o download nao vai ao maximo,para conseguir o max de download tenho de limitar o upl a 8,caso contrario nao consigo os 440 download,alguma coisa me esta a falhar,se alguem souber o que e agradecia ajuda.

    obrig
     
  2. FELiYCORA

    FELiYCORA 1st Folding then Sex

    vê uma cena, reparar se te aparece a janela de informação
     
  3. gatohumano

    gatohumano I'm cool cuz I Fold

    sim aparece uma janela a dizer que os pings nao voltam,eu afino da maneira que eles dizem,download no maximo durante uns minutos e upload durante uns minutos,so que as vezes afina outras nao,nao percebo.
     
  4. APLinhares

    APLinhares OpenSource Moderator
    Staff Member

    tenho o mesmo problema e julgo que é do router... como nao consigo pingar fora da rede...
     
  5. gatohumano

    gatohumano I'm cool cuz I Fold

    Bem ja descobri como resolver o problema,o problema era da porcaria da firewall do windows xp que mesmo desativada impedia que o spd.exe fizesse os pings,tive de ir a configuração da firewall e meti para deixar passar o spd.exe,atenção que isto foi mesmo com a firewall desativada lol,e mesmo a microshoft,a partir daqui fiz a calibração e correu td ok.
     

Partilhar esta Página