1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas com o facebook

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por joaojesus., 12 de Julho de 2012. (Respostas: 16; Visualizações: 991)

  1. joaojesus.

    joaojesus. Power Member

    Bem como o titulo indica , ando com problemas com o facebook , uso 50 mb ZON e não tenho problemas em mais nenhum site a não ser com o facebook , as vezes quero entrar e nem sequer chega a carregar o facebook por ser tão lento , se for preciso passado 15 minutos de não entrar basta dar refresh ou abrir uma pagina nova como faço das outras vezes e dá tudo bem , uma vezes faço o que quero e não dá problemas , outras entro estou a usar o facebook normalmente e volta a ficar lento que não se consegue fazer nada , volto a repetir isto só acontece com o facebook.

    Já experimentei nos 3 brower's , firefox google chrome e internet explorer
    Já desliguei o router e voltei a ligar
    As vezes eliminei o cache da internet com o ccleaner e quando o faço na 1 vez entra bem ( pode ser só sorte )

    O que posso fazer?
     
  2. Skaizer

    Skaizer Power Member

    Eu diria um virus mas como so afecta o facebook...
    Vê se acontece o mesmo noutro pc
     
  3. joaojesus.

    joaojesus. Power Member

    cuntinuo com o mesmo problema e nao é virus porque já formatei
     
  4. SmAsHiNgMaNsOn

    SmAsHiNgMaNsOn Power Member

    Faz um tracert ao facebook.com e tenta ver em que parte é que fica empatar.

    Firewall ligada no router ou algum site/domínio bloqueado?
     
  5. joaojesus.

    joaojesus. Power Member

    Podias explicar por outras palavras pff?
    Uso zon , e tenho uma xbox ligada e há um dos cabos que fica azul no router
     
  6. Suwayd

    Suwayd Power Member

    Estou com o mesmo problema há meses, exactamente os mesmos sintomas. E ainda não consegui resolver nem saber qual o problema. Também sou cliente Zon fibra 60mb. De referir que no portátil que tenho, com acesso wireless, nada disto acontece. Formatei o pc há umas semanas e o problema continuou, embora menos nos primeiros dias.

    Já agora, fiz um tracert e apesar de não perceber grande coisa disto, creio que não houve problema, pelos resultados:

    [​IMG]


    Fui também ver nas definições da firewall do zonhub e aparentemente não tenho lá nenhum endereço bloqueado.
     
    Última edição: 28 de Julho de 2012
  7. kurallarina

    kurallarina Power Member

    Olá,

    Qual o conteudo do teu hosts file ?
     
  8. joaojesus.

    joaojesus. Power Member

    Lá liguei para lá , e deram-me uma solução , fiz o que me mandaram , passado 5 minutos o facebook voltou a mesma coisa... eu tambem uso net por cabo , e não percebo porque tenho outros pc's ligado por cabo e acontece a mesma cena...
    Eles dizem que o problema está no site...
    No meu ver é um problema qualquer na memoria cache , porque se tirares o cabo da net , ele dá , agora que já fiz isso tantas vezes já não dá ...
    Aqui está o meu tracert
    [​IMG]

    Host file?
     
    Última edição: 29 de Julho de 2012
  9. kurallarina

    kurallarina Power Member

    Olá,

    Antes de mais tenta isto:
    - Fecha os browsers;
    - Abre uma linha de comandos e escreve: ipconfig /flushdns
    - Faz "Enter"

    Volta a tentar a ligação.
     
  10. joaojesus.

    joaojesus. Power Member

    ficou bom durante 2 minutos por ai , e voltou ao mesmo
     
  11. Suwayd

    Suwayd Power Member

    Igualmente. Tentei o flushdns mas não é certo, umas vezes fica a funcionar em condições, outras continua igual.
     
  12. joaojesus.

    joaojesus. Power Member

    Liguei para lá , e eles dizem que o problema é do site , mas não faz sentido ser só no site e logo no facebook ...
     
  13. kurallarina

    kurallarina Power Member

    Olá,

    Vai a c:\windows\system32\drivers\etc e abre o ficheiro hosts com o notepad e diz qual o conteudo do mesmo ... (Já agora o teu sistema operativo é de 32 ou 64 bits ?)
     
  14. Suwayd

    Suwayd Power Member

    Windows 7 x64

    Conteúdo hosts file:

     
  15. joaojesus.

    joaojesus. Power Member

    Também tenho windows 7 X64

    Conteudo do ficheiro host
     
  16. kurallarina

    kurallarina Power Member

    Olá,

    Qualquer dos host files estão normais .... as ideias para a resolução começam a ser poucas ....

    Painel de Control
    Desinstalem o Adobe Flash Player e o Adobe Shockwave.
    Reiniciem o PC
    Vão ao Site da adobe -> Downloads e façam de novo a instalação de ambos ....
     
  17. joaojesus.

    joaojesus. Power Member

    basta cancelar a "navegação segura" do facebook!
    Para fazer isso basta serguir os passos:

    - Vá em configurações da conta
    - Depois: segurança
    - Depois: Navegação segura (e basta cancelar)

    Melhorou , mas não ficou perfeito...
     
    Última edição: 2 de Agosto de 2012

Partilhar esta Página