1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Problemas com o Magalhães xD

Discussão em 'Windows 7 e anteriores' iniciada por fUrian, 18 de Fevereiro de 2009. (Respostas: 11; Visualizações: 7456)

  1. fUrian

    fUrian Power Member

    Boas, recentemente o meu irmão adquiriu o magalhães. Depois de ter instalada a net movel no portatil, tentei aceder à internet a partir o ie7 mas apenas consigo navegar na pagina apresentada ao inicio (e-escolinhas.gov.pt), tudo o resto diz que não e possivel apresenta a pagina. Procurei nas ferramentas, nos filtros de conteudos e nada.

    Como e que eu resolvo este problema? O pessoal do governo só complica tudo xD


    Cumpz
     
  2. um amigo meu também já teve esse problema com o do irmão, acho que esta bloqueado tenta ir ao site da Magalhães ver se consegues alguma coisa.
    cumps
     
  3. Bruno72

    Bruno72 Power Member

    Tens o controlo parental ligado. Há vários tópicos sobre isso, a explicar a "papinha" toda.

    Search.
     
  4. jango

    jango Power Member

    Boas

    Fiz as actualizações automaticas da caixa magica e como resultado o open office actualizou para a versão 3, o que é porreiro, só que os icones do open office que estavam no desktop desapareceram... alguém sabe como resolver isto?

    Obrigado
     
  5. Diogo Vasco

    Diogo Vasco Power Member

    Boas, o meu instrutor de condução tem um magalhães por causa da filha, e ele foi para ir ao google e o poratatil não deixou.
    Ele tentou ir às ferramentas e aos filtros mas não deu nada.
    Isso deve ser mesmo do próprio portatil que condiciona as idas à internet, os sites devem ser aqueles que o governo disponibiliza.
    Cumps
     
  6. Mimezz

    Mimezz Power Member

    nada a ver...agora uma pessoa adquire o portátil e nem ao google pode ir queres ver? LOL
    o que isso tem é mesmo o filtro parental activado. Procura na internet como desactivá-lo.
    Cumprimentos
     
  7. Boas,

    Meu irmao recebeu magalhaes a poucos tempos e tentei fazer-lhe uma ligaçao a net
    desliguei o controlo parental, fui as redes que o magalhaes detectava e nao e que aparecia a rede de todos os meus vizinhos e a minha nao aparece.
    Nao sei se devido a net estar "sem nome" mas em ligaçao ad-hoc entre os dois PC`s havia ligaçao e acedia a net.
    Mas agora nao consigu detectar a rede
     
  8. desligar o parental carefree. password de acesso PTE2010

    problema da net resolvido!:002:
     
  9. rui4892

    rui4892 Power Member


    ola boa tarde, tou com um problema a pass PTE2010 nao esta a funcionar ( parece que algum esperto a mudou e nao avisou ) , como resolver este problema, é que estamos a beira do fim de semana...obrigado
     
  10. rare

    rare Power Member


    Boas

    A tua net pode estar a trabalhar offline...

    Para mudares isso vai ao file e deve estar um "certo" onde diz work offline ou trabalhar offline e clicas nessa opção e o "certo" desaparece
     
  11. Aceder à Internet no Magalhães


    #fullpost{display:inline;}
    [​IMG]

    Muitos utilizadores do Magalhães não sabem como ligar a Internet ao Magalhães, pois aparece um aviso a dizer que "Não é possível apresentar a página". Faça com que o pequeno computador se deixe de tretas e aceda à net no Magalhães ;D .

    Siga os passos abaixo para ligar a Internet ao Magalhães:
    1. Desligue o Controlo Parental:
      • Clique no "P" verde, na Área de Notificação, ao pé do relógio.
        [​IMG]
      • Em "Modo de Controlo", clique em "Controlo Desligado". Vai abrir uma janela a pedir uma password.
        [​IMG]
      • Digite a seguinte password: pte2010 ; e clique em "Ok".
    2. Ligue a Internet ao computador.
    3. Navegue na Internet!
     
  12. mister_tx360

    mister_tx360 Power Member

    não sei se já aconteceu com alguém, mas o computador da minha irmã tem um problema que é:
    ao se iniciar o pc, aquando do aparecimento da lista de comandos, não é possível sair dessa parte, ou seja, não se consegue iniciar, por assim dizer....não consigo explicar mto bem o problema, mas se alguém já se deparou com este mesmo problema por favor me ajude xD
     

Partilhar esta Página