1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas com o modem....

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por zagzinho, 8 de Junho de 2007. (Respostas: 2; Visualizações: 436)

  1. zagzinho

    zagzinho Power Member

    Boas, Pessoal durante a ultima semana tenho tido problemas com a ligação á net, tenho o Sapo ADSL a 2 mbs mas como a linha é velha e estou a seis km da central mais próxima nunca consigo essas velocidades mas desde a semana passada que surgiu outron problema, o modem desconecta-se montes de vezes, depois tenho de reiniciar o pc para voltar a conseguir ligar outra vez e de vez em quando dá um erro a dizer que não tenho banda passante suficientee que o modem vai redefenir a usb, espero até aquilo acabar de "redefenir" mas o problema manten-se, outra vezes liga na boa e funciona bem.
    Já me estou a passar com isto se alguém poder ajudar aqui o Alentejano agradece....
    Ah e já agora como posso passar um endereço do blogspot de http://*******.blogspot.com para simplesmente www.*******. com??????

    Saudações alentejanas
    Zagzinho
     
  2. Whooper

    Whooper Power Member

    Os modems ADSL USB são a maio bosta que ja inventaram para PC's.
    A resolução dO problema pode passar por um modem ethernet (Rj 45 --> liga na placa de rede)
     
  3. PJTuga

    PJTuga Power Member

    O problema é da linha... eu também tive esse problema. o modem dizia que nao tinha banda passante suficiente.
    eu liguei para as avarias da PT porque a linha tinha muito ruído..
    Os tecnicos vieram ca a casa e substituiram toda a linha telefónica... A partir daí nunca mais tive problemas...
     

Partilhar esta Página