1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas com o multiplicador do E6600

Discussão em 'Modding e Overclock' iniciada por Luis Mendes, 22 de Maio de 2007. (Respostas: 3; Visualizações: 844)

  1. Luis Mendes

    Luis Mendes Power Member

    Boa Noite.
    Tenho um problema com o multiplicador do CPU.

    Quando o CPU não está em carga o multiplicador altera-se sozinho entre 6 e 9, mais ou menos cada 5 a 10 segundos
    Sem Overclock a frequencia final altera-se entre 2400 e 1600.
    Com Overclock a frequencia final altera-se entre 2880 e 1920.
    Já desativei o Overclock na Bios e no Asus Ai Suite, mas não resulta.
    A opção na Bios ( Modify Ratio Support ) está Disabled.
    Utilizo o Ai Suite para o Overclock, mas já tentei sem o Ai Suite estar instalado, alterando só a Bios para a configuração Standard, mas não resulta.

    Em carga o multiplicador fica estável ( 9 ) .

    Comecei a notar isto quando abro o Ai Suite com o Windows Vista, antes tinha o Xp e isto não acontecia.
    As versões da Bios e do Ai suite são as mais recentes.

    O meu sistema: Motherboard Asus P5B Deluxe, 2 Gb Memoria a 800 Mhz e CPU E6600.

    Agradecia a quem me possa dar alguma dica sobre este assunto.
    Obrigado
     
  2. Lasac

    Lasac OC Legend

    Tens de desligar o speedstep do cpu na bios em cpu settings.
     
  3. Brian O'Connor

    Brian O'Connor Power Member

    desliga o C1E da bios:)
     
  4. Luis Mendes

    Luis Mendes Power Member

    Obrigado. Desliguei o speedstep e resultou.
     

Partilhar esta Página