1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Problemas com o Vista...

Discussão em 'Windows 7 e anteriores' iniciada por guitar_x, 17 de Julho de 2008. (Respostas: 3; Visualizações: 434)

  1. guitar_x

    guitar_x Power Member

    Bem adquiri um Asus m50sv e tenho tido um problema com o Windows Vista:

    Já por três vezes, depois de um período de ausência (5/10 minutos) do computador, ao regressar e voltar a trabalhar o computador começa a ficar lento gradualmente até que empanca completamente e não ata nem desata, embora consiga responder às teclas de funções como mudar a luminosidade etc. Ora uma pessoa espera, espera, espera e o computador não se decide a começar a trabalhar, pelo que forço-o a desligar. Naturalmente que ao reiniciar o sistema, o computador diz que os ficheiros do sistema estão danificados e lá tenho eu que formatar o computador. Ora como isto já me aconteceu 3 vezes, duas delas nas duas ultimas semanas, começo a pensar se não será mesmo um problema de hardware.

    Sugestões?

    Um abraço
     
  2. olly

    olly Power Member

    Manda o pc para a loja, deve ser problema de hardware, já mandei alguns de volta com problemas semelhantes.
    Eles resolvem-te isso.
     
  3. Frabex

    Frabex Power Member

  4. guitar_x

    guitar_x Power Member

    Obrigado pelas respostas!
     

Partilhar esta Página