1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas com rede Powerline

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Actino, 19 de Outubro de 2008. (Respostas: 2; Visualizações: 1010)

  1. Actino

    Actino [email protected] Member

    Recentemente comprei o kit da Devolo dLAN 200 que trás 2 tomadas com ligação RJ45. A instalação foi muito fácil, é só ligar à tomada e já está.
    Actualmente estou com um problema que não consigo resolver. Já tentei encontrar solução mas não encontro nada.
    O que se passa é que a ligação cai sem razão. Pura e simplesmente fico sem rede. Existe um pequeno software, Devolo Informer, que dá indicações sobre a rede e aquilo que eu vejo é que quando a logação falha ele detecta 4 aparelhos em vez de dois. Isto é bastante irritante já que acontece mais de 10x por hora.

    Alguém sabe como resolver isto?
     
  2. amjpereira

    amjpereira Folding Member

    Muito boa tarde,

    Como estás a fazer a instalação? Numa tomada tripla ou mais, ou directamente á tomada na parede?

    Já experimentaste noutra tomada?

    Pode estar a ocorrer picos na tua instalação electrica que causam essas quebras, ou seja poderá ser da tomada e nao do equipamento.

    Cumprimentos
     
  3. Actino

    Actino [email protected] Member

    directamente à parede. já experimentei numa tripla e não tem diferença. No entanto se usar uma tripla com surge protection não funciona lá muito bem, ou seja mal chega à tomada do outro lado da divisão..

    Já e o resultado foi o mesmo

    Pois eu acredito que isso seja uma possibilidade mas acho estranho não notar em mais nenhum eletrodomestico. É claro q a TV e o PC tem uma tomada com surge protection, mas eu vivo em Oeiras e não é habitual esses picos de tensão
     

Partilhar esta Página