1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas com Router

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Costa_Maggot, 25 de Julho de 2008. (Respostas: 0; Visualizações: 381)

  1. Costa_Maggot

    Costa_Maggot Power Member

    Boas pessoal..

    Estou aqui com um problema, o qual vou partilhar convosco a ver se alguém tem uma solução.
    Nunca tive grande ligação à net, vivo numa pequena aldeia e estou a +/- 7km da central..

    Até hoje sempre utilizei os modems e router cedidos pelo meu isp, até que tinha decicido comprar um router para levar a net para o pc do meu irmão sem ser por crossover..

    Pedi então a um amigo para me trazer um router (o qual não me lembro do modelo) e fomos testá-lo. Normalmente com o modem USB (Speedtouch 330) a minha ligação andava à volta dos 480-512kbps, com o Router Speedtouch ST516 v6 consigo atingir +/- entre os 512 e os 900kbps consoante a altura do dia e qual não é o meu espanto que quando testamos a velocidade com o router o resultado mais alto que obtivemos foi cerca de 450kbps, andando os restantes testes à volta dos 70-200kbps.
    No que toca a upload, a velocidade foi a idêntica entre todos os periféricos, situando-se sempre entre os 200-210kbps.

    De referir que há alguns tempos atrás tinha tentado também com um router Asus WL 600G, o qual nem ligação adsl conseguiu sincronizar.

    Agradeço a vossa ajuda
    Cumps
     

Partilhar esta Página