1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas com Sensores ou Temperaturas

Discussão em 'Modding e Overclock' iniciada por Ricardo C., 7 de Setembro de 2006. (Respostas: 7; Visualizações: 2134)

  1. Ricardo C.

    Ricardo C. Power Member

    Como indica o tópico tenho problemas em relação ás temperaturas, a board é nova tem 2 dias as temps estão sempre a variar muito, e penso que 46ºC, é muito e mesmo 55ºC em ful, com um artic coolling 64 freezer pro, antes disto tudo tinha 40ºC em idle e 45ºC em full sem uma fan de 250mm a apontar para ele...

    Algo se passa e os software dão-me valores diferentes, o sandra dá-me estes valores:

    [​IMG]

    No SpeedFan dá-me outros valores e no everest também!

    Qual o mais fiavél ?>(
     
  2. Brayn

    Brayn Power Member

    Na minha opinião o everest já usei o speedfan mas acho o everest mais seguro!!
     
  3. Daniel Maia

    Daniel Maia Colaborador
    Staff Member

    Isso do mais fiável é um bucado relativo....No meu caso quer utilize MBSM5 speed fan...everest..dame tudo igualzinho...

    tenta com o MBM5

    cumps
     
  4. Ricardo C.

    Ricardo C. Power Member

    Esse progama já é antigo já não têm a minha motherboard, anyone ??

    Que progamas me recomendam.
     
  5. mr.bohemia

    mr.bohemia 1st Folding then Sex

    eu uso o Evereste...

    sempre a bombar ;)
     
  6. Got_It

    Got_It Power Member

    speed fan, dps vais ao site buscar os controladores paara tua placa, fiz assim e ta drtinho...
     
  7. Ricardo C.

    Ricardo C. Power Member

    Aqui está a imagem:

    [​IMG]

    Chipset a 34ºC ( NForce4 Ultra ) não pode, stock cooler...

    O cpu tem um Artic Cooling Freezer 64 Pro.
     
  8. Ricardo C.

    Ricardo C. Power Member

Partilhar esta Página