1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

problemas de configuração ou de arrefecimento ?

Discussão em 'Modding e Overclock' iniciada por |[-BooT-]|, 21 de Agosto de 2006. (Respostas: 4; Visualizações: 671)

  1. |[-BooT-]|

    |[-BooT-]| Folding Member

    depois de ter formatado o pc instalei a ultima versão do MotherBoard Monitor. pus as configurações para a minha board e agora mostra-me as seguintes temperaturas

    caixa: 38º
    cpu diode: 70º
    cpu socket: 54º

    (valores na altura do post)


    na versão antiga não mostrava o cpu diode (ou não estava bem configurado) e eu pensava que a temperatura do cpu era a que agora mostra no cpu socket

    a board é uma A7N8X-Deluxe e o cpu é um Barton 2600+ sem overclocks, o cooler é um vulcano 7+ com a fan no minimo (cerca de 3500rpm+/-)

    será que é problemas de configurações ou será mesmo que o cpu tá a fritar ?
    vou exprimentar limpar o cooler para ver se melhora, mas caso não melhore, que cooler é que aconselham ? tava a pensar no zalman 7000B-Cu
     
  2. NetEnforcer

    NetEnforcer Power Member

    Muda a pasta termica disso...põe a fan a girar mais depressa 1 cadito...e ve se melhora


    *edit* Experimenta ver as temps com outro programa tipo everest ou smartguardian ou então vê na BIOS os valores..
     
  3. atlante

    atlante Power Member

    O programa deve tar a ler mal os sensores....

    Experimenta speedfan e everest

    PS: o smartguardian so funciona com sensores ITE, normalmente as DFI's
     
  4. |[-BooT-]|

    |[-BooT-]| Folding Member

    nop... o programa tava a funcionar perfeitamente, na bios mostrava os mesmos valores :(

    desmontei e limpei tudo, voltei a por artic silver, etc... e agora mostra:

    caixa: 36º
    cpu diode: 46º
    cpu socket: 49º
    (valores na altura do post)

    acho que era mesmo só do pó :rolleyes:

    de qualquer das maneiras, a Zalman 7000B-Cu é boa ou não vou notar grandes diferenças ? é que para a por teria que cortar um bocado da caixa, visto a board ter o socket muito perto do limite

    obrigado pelas dicas ;)

    edit: mantive a velocidade da ventoinha do cpu nas 3500 +/-
     
  5. atlante

    atlante Power Member

    ok enato devia ser mau encaixe.

    o zalman é muito bom, ajudar-te à bastante, mas existem outras alternativas mais baratas
     

Partilhar esta Página