1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Problemas de rede

Discussão em 'Windows 7 e anteriores' iniciada por Snow #41, 11 de Outubro de 2008. (Respostas: 4; Visualizações: 427)

  1. Snow #41

    Snow #41 Power Member

    Boa Tarde,

    então é assim... tenho 3 computadores (2 com SO Windows XP e outro com Windows Vista).

    Configurei uma rede e num computador com XP e no computador com Vista funciona... Agora não funciona no outro com XP.

    Já tentei de tudo que conheco e nao consigo resolver o problema. Já tou a desesperar.

    Alguem me dá umas luzes?

    Ty
     
  2. Ruimofernandes

    Ruimofernandes Power Member

    Wireless? ou por cabo? a tua internet tem algum dns predefinido? que é que acontece quando ligas a rede? é que o teu post esta um bocado vago... tens de dizer ao certo que problema tens...
     
  3. Snow #41

    Snow #41 Power Member

    Desculpa lá entao...

    Por cabo... os outros computadores que referi estão ligados por Wireless e tudo funciona bem. O computador que esta a conectado por cabo é queta a dar problema.

    por exemplo: quando quero ver os computadores que tao no grupo de trabalho... ele diz que nao tenho permissoes, o que é estranho porque a rede foi configurada neste computador e mesmo assim nos portateis funciona.

    Ty
     
  4. Snow #41

    Snow #41 Power Member

    Alguem me pode dar uma ajuda?
     
  5. olly

    olly Power Member

     

Partilhar esta Página