1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas em Download e tb Upload !!!

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por _STAB_, 15 de Outubro de 2004. (Respostas: 3; Visualizações: 645)

  1. _STAB_

    _STAB_ Power Member

    Boas ppl

    Tenho a cyclopnet a uns 3 dias e parece-me melhorzita que a Sapo.
    Mas tenho um problem, em qualquer download , de qualquer servidor , tipo a sacar o nero , a sacar um demo , qualquer coisa , começa muito bem o download mas depois parece que "morre" e fica pelos 4k por vezes 8k e nao passa dai . Ja no emule é o mesmo nao passa dos 8k.
    Tenho instalado o Sp2 e ja fiz a cena de mudar o tcpip mas continua a fazer o mesmo.
    Nao tenho firewall (software) pq tenho o router zoomx4 , mas ja com modem faz o mesmo.

    Se alguem me poder ajudar :D

    Cumps
     
  2. Tafinho

    Tafinho Power Member

    Spyware...

    Desliga todos os programas, faz "netstat" na linha de comando de DOS, e diz quantas linhas tem.
     
  3. _STAB_

    _STAB_ Power Member

    fiz isso e so deu 3
    dois para o mesmo endereço que é o ip daqui do forum e outro que nao faço ideia do k seja (host239-128.pool8254.interbusiness.it:61815)
    Mas o sistema foi todo instalado de raiz quando me activaram a cyclop. :confused:
     
  4. Tafinho

    Tafinho Power Member


    Porto 61815... cof cof cof cof
    Corre o adaware e ve o que dá...
     

Partilhar esta Página