1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas em ligação da internet

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Joao_carlos, 11 de Junho de 2008. (Respostas: 0; Visualizações: 590)

  1. boas

    sou cliente da net cabo e tenho a minha internet a ser dividida para 3 computadores através de um router. nunca tive problemas com a ligação a internet a nenhum dos pc's mas ontem houve uma pequena tempestada onde eu vivo e a luz da minha casa foi a baixo por uns breves segundos, o que vez com que todos os meus computadores, router e o modem fossem a baixo. Ao tentar ligar tudo de volta um dos meus computadores nao conseguia aceder a internet.
    Os outros da todo bem por isso penso que o problema nao e do router nem do modem.

    No pc onde não tenho net aparece um icon ao beira das horas com dois ecrãs de computadores e um sinal amarelo com um ponto de exclamação. Diz que tenho a ligação limitade/inexistente. Ja tentei meter reparar em ligaçao de rede mas nao resultou. ja reiniciei o router e o modem mas b nao da na mesma.

    Quando meto em detalhes ta tudo direito menos o "gateway predefinido", o "Servidor de DNS" e o "Servidor WINS". Estes nao tem nada a frente.

    Penso que o problemas seja da placa de rede que tenha queimado ou assim com o ligar e desligar forçado mas nao tenho a certeza do que estou a dizer porque nao sou muito experiente em problemas de computador.

    O meu computador esta a trabalhar com XP, o router e um Linksys e a minha net e netcabo 8 megas

    espero que consigam ajudar

    obrigado
     

Partilhar esta Página