1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas na configuração de router SMC

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por tozequio, 24 de Maio de 2008. (Respostas: 2; Visualizações: 562)

  1. tozequio

    tozequio Power Member

    Confesso que sou um completo noob nestes assuntos, mas acabei de adquirir um router SMCWBR14S-N2, essencialmente para poder aceder à internet no portatil que possuo. Acontece que após seguir todas as instruções do "user guide" não consigo aceder à net no PC servidor, nem sequer ligar-me à rede que configurei no portátil. Existe algum tutorial que possa ler sobre o assunto ou (seria melhor ainda) uma breve explicação em meia dúzia de linhas só para pôr a net a funcar?

    Obrigado desde já pela atenção.
     
  2. tozequio

    tozequio Power Member

    Consegui agora mesmo ligar-me à net no pc "servidor" e ligar-me à rede no portátil mas continuo sem conseguir aceder à net no portátil. Será que alguém me pode ajudar? :(
     
  3. tozequio, eu também comprei esse router que me disseram ser muito bom. Aliás aqui no fórum também dizem bem dele.

    Eu consegui ligar o PC servidor também mas nunca consegui ligar o portátil sequer À rede. O que configuraste para conseguir isso ? Eu tentei seguir o manual e até cheguei a ficar sem net no PC servidor. O portátil é que nunca consegui ligá-lo.

    Será que algum dos outros participantes no fórum nos podem ajudar ?

    Obrigado.
     

Partilhar esta Página