1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas na net/modem

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por oxymoron, 6 de Fevereiro de 2007. (Respostas: 3; Visualizações: 488)

  1. Boas...

    É o seguinte... sou assinante da cabovisao, serviço de internet. Há uns tempos comprei um router. No início tudo funcionava correctamente. Com o tempo, o serviço foi piorando e, para ter serviço de internet tive que utilizar o modem ligado ao pc directamente. Contudo, o serviço continuava cheio de problemas, o q se verifca neste momento...
    Por vezes a net funciona mt bem, mas n em períodos longos... não passa de poucas horas.
    O meu modem é um motorola SB5101... Assim, solicito a vossa ajuda para tentarem dar umas dicas em relação a isto... Se a net funcionasse bem sem router já ficaria bem contente! :)

    Aguardo Feed-Back

    Abraço Hugo Moreira
     
  2. lfernandes

    lfernandes Power Member

    experimenta a consultar página do modem e vê como está o sinal . a página é : http://192.168.100.1/, depois coloca aqui os valores. muitas vezes esses problemas devem-se a problemas de sinal da própria cabovisao
    já agora , já viste se tens virus ou spyware na máquina? qual o teu router?
     
  3. Router

    Já consultei a página e vi q o modem está a funcionar bem (neste momento). O router é "SMS Networks (smcwbr14t-g). Mas a net continua mt inconstante e às vezes não me consigo conectar à net durante 3 ou 4 dias.
     

Partilhar esta Página