1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas na rede Vodafone

Discussão em 'Telemóveis' iniciada por anonimus, 25 de Outubro de 2008. (Respostas: 21; Visualizações: 3011)

  1. anonimus

    anonimus Power Member

    Nesta noite a Vodafone está a ter problemas na sua rede na zona norte e centro do país.
    Já à pouco tempo a Vodafone esteve sem rede nalguns locais da zona centro. Esta situação está a acontecer com alguma regularidade no espaço de pouco tempo!
    Mais alguém está a sofrer com a falta de rede?
     
  2. Banhoca_PT

    Banhoca_PT Power Member

    Eu tenho rede. E até tenho estado a enviar mensagens. Nenhum problema até agora.. Queluz.
     
  3. Pedrocas

    Pedrocas Banido

    Aqui em Setúbal também não me parece que haja problemas.
     
  4. LUIGI_BIG_BOSS

    LUIGI_BIG_BOSS Suspenso

    Em Castelo Branco, "Sem Serviço Disponivel". Já liguei para o 16912 e parece que estão a ter problemas nesta zona.
     
  5. feiteira_master

    feiteira_master Power Member

    alhandra também com muitos problemas, 2G pouco, 3G praticamente não existe, assim que liguei po SAC da vodafone ouvi logo a gravação que a minha zona estava com problemas, em 3 anos é a primeira vez.
     
  6. JoniDS

    JoniDS Power Member

    Ontem cerca das 22h na zona de Leiria/Pombal deixou de haver rede Vodafone durante cerca de 20 minutos.
    Dizia que tinha rede mas nao dava pra fazer nada, enviava-se mensagens e recebia-se os relatorios a dar entregue mas a outra pessoa nao recebia.
     
  7. MRuivo

    MRuivo I'm cool cuz I Fold

    Isso já aconteceu uma vez aqui em Coimbra há já bastante tempo (cerca 2 anos) e na altura sei que desactivei a rede UMTS e fiquei apenas com a GPRS e já dava tudo na boa. Tem a ver às vezes com a manutenção/problemas que existem em certas zonas.
     
  8. feiteira_master

    feiteira_master Power Member

    já há uns tempos no parque das fazia as chamadas e só se ouvia ruido, não se ouvia as vozes... mas nada disto me espanta... trabalho num call center e todos os dias á avarias novas
     
  9. gomez

    gomez Power Member

    Aqui tudo ok, 3G rede máx. Recebo e faço chamadas, recebo e envio mensagens ;)
     
  10. Migael

    Migael Banido

    Eu nem olhei para o meu vodafone o dia todo... :lol:
     
  11. feiteira_master

    feiteira_master Power Member

    mas ando a notar degradação da rede GSM á uma semana, agora tá masita...
     
  12. userN

    userN Power Member

    por aqui tudo normal.
    coimbra
     
  13. feiteira_master

    feiteira_master Power Member

    a descrição do problema é: tens uns tracitos de rede e de repente ficas a 0 durante uns minutos, depois volta por algum tempo com 3 4 traços, as vezes fica no maximo mas é pouco tempo ate se ir toda outra vez, para quem tinha sempre rede no máximo e costuma fazer chamadas de uma hora nota-se bué bem
     
  14. xrofa

    xrofa Power Member

    Ontem por volta das 23horas em Fátima, ficámos sem rede durante uma boa meia hora..
     
  15. naoseidele

    naoseidele Power Member

    Isso acontece-me a mim desde há 2 semanas para cá... ja liguei para a Vodafone a reclamar... dizem que é problema na rede mas já esta solucionado...:confused:
     
  16. Tambem tenho notado problemas ao nível da rede na VDF.
    Mensagens nao entregues, outras nao recebidas...

    Que chatice!!! >(
     
  17. Inspecter

    Inspecter [email protected] Member

    O único problema que noto, é k na casa dos meus pais, no alentejo, mesmo com 1 ou 2 riscos de rede, muitas vezes não csg mandar msgs, outras vezes mesmo com rede não recebo msgs... tenho de reiniciar o tlm e recebo-as todas ao mesmo tempo...
    Foi uma das razões pela qual troquei o 6600 pelo 5610 mas continua na mesma... e já o 5300 da minha namorada começa a fazer o mesmo... :rolleyes:
     
  18. naoseidele

    naoseidele Power Member


    :x2: E continua diariamente a acontecer... :rolleyes:
     
  19. feiteira_master

    feiteira_master Power Member

    alhandra já tá fixe, segunda feira já tava bom
     
  20. Banhoca_PT

    Banhoca_PT Power Member

    Ontem fiz uma chamada, paguei, e a mesma caiu por "falha de rede", segundo o equipamento.. Tendo em conta que tinha a rede no máximo........

    De qualquer forma já pedi o dinheiro de volta.
     

Partilhar esta Página