1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Problemas no Centro de Segurança do Vista!

Discussão em 'Windows Desktop e Surface' iniciada por [GT]FARC, 24 de Dezembro de 2007. (Respostas: 1; Visualizações: 1857)

  1. [GT]FARC

    [GT]FARC Power Member

    Boas
    É assim o meu pc, quando o comprei trazia o anti virus do panda, mas decidi desinatalar e por o do avast, só que o meu centro de segurança ficou assim:
    [​IMG]
    Até o defender ficou desactivado

    Ponho-o para activar
    [​IMG]

    E aparece isto:
    [​IMG]
    E fica tudo na mesma.

    Hoje consegui por o avast, mas o mais provável é ele desactivar-se sozinho
    [​IMG]
    Agora o win defender é que não.

    Se alguém souber como é que se faz.
    Cump´s
     
  2. Provenzano

    Provenzano Power Member

    eu estou a utilizar o norton 360 que já trazia e está tudo ok, o windows reconhece-o automaticamente.. Por acaso não me arrasta mt o pc.. Há muito pessoal que recomenda o nod32..
    Continuando com o avast, escolhes que tu monitorizas o antivirus e não a problema... O windows diz que não estás seguro, mas tendo o antivirus actualizado não tens problemas..
    A versão que tens do avast e compativel com o vista? pode ser dai o problema. tenta na pagina do avast, procura por alguma informação sobre o vista.
     

Partilhar esta Página