1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas no novo sistema

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por MadOnion, 16 de Novembro de 2003. (Respostas: 17; Visualizações: 998)

  1. MadOnion

    MadOnion Folding Member

    Boas ppl

    Ontem andei por aki a instalar a minha nova board e o meu cpu
    e afins... mas quando ligo a net o meu pc passado um bocado
    reinicia, isto é ele só reinicia se só estiver ligado à net, pk
    eu tive a jogar e a fazer algumas cenas com a net desligada e ele
    portou.se lindamente, já fiz o fixblast e o patch pk a dada altura
    apareceu-me o worm... mas n consigo detectar o prob.
    Alguem tem uma solução é k eu já tou a ficar desesperado, eu pensava
    k com pc novo era o fim dos probs mas afinal eles ainda me perseguem.:@

    O pc em questão é uma p4c800 + 2.6c + 2x256hyperX... penso k xega :>

    CUMPS PPL
    MadOnion
     
  2. FELiYCORA

    FELiYCORA 1st Folding then Sex

  3. MadOnion

    MadOnion Folding Member

    Não creio k seja esse o prob, já instalei um patch
    mas n custa instalar outravez

    be right back

    CUMPS PPL
     
  4. MadOnion

    MadOnion Folding Member

    já agora aproveito para dizer k me apareceu isto... alguem sabe o k será
     

    Ficheiros Anexados:

  5. MadOnion

    MadOnion Folding Member

    Alguem tem ideias?????????????
    Por favor pessoal
     
  6. GoDNesS

    GoDNesS Power Member

    format c:\... :P
     
  7. manji

    manji Power Member

    Escreve Services.msc no Run.
    Encontra o serviço Messenger. Depois escolhes StartUp Type: Disable e Service Status: Stop.

    Abraços
     
  8. Luka

    Luka I folded Myself

    MadOnion, isso e quase de certeza problema do worm msblast, se correste o fixblast ele deve ter eliminado o file mas entretanto ja deve ter entrado outra vez, talvel, nao sei.. tenta correr outra vez o fix blast e ve se ele detecta outra vez o msblast, faz msconfig no executar e ve se o msblast ta no arranque, se estiver retira-o.

    Quanto á msg que te aparece nao tem nada a ver, a mim pelo menos é só ligar a firewall do windows e deixam de aparecer..
    Para desligar a firewall Iniciar / Definições / Ligações de Rede / Propriedades / Avançadas e activas la a firewall
    Se continuar a aparecer segue os passos até a propriedades
    depoies seleccionas o TCP/IP, Propriedades, Avançadas, Wins, e desactivar NetBios por TCP/IP

    Espero que isto te resolva os problemas ;)
     
  9. Kermit the frog

    Kermit the frog I quit My Job for Folding

    bem realmente andas com um certo azar...lolol... tb n ias querer ter assim tudo tão facil nera?? :D ... vá aqui vai uma "ajudinha" ... tenta fazer todos os possiveis updates do windows da secção critical and service packs (penso qué assim) tira o norton, saca uma firewallzita...remove esse windows messenger q vem por definição... e ... tenta a tua sorte... como te dizem faz os updates de worms e o caraças... penso que o prob está ai... qualquer coisa vai dando noticias...
     
  10. FELiYCORA

    FELiYCORA 1st Folding then Sex

    eu sempre k formato o disco aparece-me isso qnd me ligo a net e a mim basta-me instalar akela actualizaçao da microsoft... fica limpo e n voltas a apanhar...

    akela mensagem é publicidade lol! n ligues a isso...

    GoDneSS, ha-des me dizer em k adianta formatar o disco...
     
  11. MadOnion

    MadOnion Folding Member

    Formatar n resolve nada... ainda hoje formatei e nada...
    resolvi instalar o sygate firewall e por enquanto o win n bootou...
    agora é procurar um antivirus ou outra coisa do genero...

    CUMPS ppl
    e obrigado pelas sugestoes... daki a bocado volto a postar
    para ver s o win bootou ou não... :>
     
  12. Raptor

    Raptor OC Legend

    LOLOL...

    Voçês... :D

    Isso é apenas por teres o servico de messenger activado nos servicos do windows.

    Faz exactamente o que o manji disse!


    Isso é cagativo, não afecta nada, mas sempre é uma porta aberta que se pode fechar! :)
     
  13. MadOnion

    MadOnion Folding Member

    Raptor essa cena do msn não me preocupa o k me preocupa é a parte de cima, do pc a bootar...
    Mas axo k já resolvi o prob, instalei o sygate pk o zone alarm n fez nada e agora o win já não boota...

    CUMPS ppl
    PS: para kem tiver o mesmo prob instalei o sygate k é a melhor firewall k existe( a melhor mesmo é não ter net LOLOLOLOL)
     
  14. DreamOn

    DreamOn Folding Member

    Não tem nada a ver com o msn..:) é so desactivares o serviço do windows co nome de messenger como o manji disse!! e dizes adeus aquelas mensagens estupidas e xatas a dizer enlarge ur penis now..não sei que from orlando..:rolleyes:
     
  15. FELiYCORA

    FELiYCORA 1st Folding then Sex

    mas ele ker é saber sobre os reboots... confia em mim saka akele patch e corre-o
     
  16. Chip

    Chip Zwame Advisor

    moving to the right place
     
  17. MadOnion

    MadOnion Folding Member

    Os problemas perseguem-me, já corri fix blast's já corri patch's já corri tudo e mais alguma coisa... mas o raio do pc continua a reiniciar sem aviso prévio(tipo blue screen mto rápido...tipo akele da falha de mems)... só com a fw sygate é k o pc fika quietinho no seu lugar... mas eu preciso de sakar cenas incluindo os meus ftp's... isto com fw n anda lá... por isso eu kero tirar a FW( firewall sucks:puke: ) e voltar aos meus progs p2p... ftp's e send's e receives on mirc...

    alguem tem opiniões
     
  18. MadOnion

    MadOnion Folding Member

    Bom ppl, após a thread já ter mais de um ano, o problema do blue screen ainda se mantém, mas como ja disse anteriormente instalei a firewall da sygate e tudo aparenta estar bem, mas o problema é o seguinte,
    ontem instalei aqui uma pequena rede caseira, composta por dois pc's o meu, e o P3, através de cabo crossover, o que acontece é que este em que estou a escrever o post também ja tem net, mas não consigo efectuar a partilha de ficheiros atravez do windows, assim como partilhar a impressora etc etc.
    Creio que seja da firewall, mas como também não sei abrir portas ainda não me informei, o que acontece é que mal eu desligue a firewall, o pc principal boota, como já vinha a acontecer à uns tempos para cá.

    Eu queria saber se alguém tem uma solução para desativar esta firewall, sem que o pc faça boot, ou então uma maneira de efectuar partilhas com firewall ligada.

    Ambos os pcs possuem o mesmo OS ou seja XP professional inglês, no P4 está com o SP2 e com o P3 está ainda com o SP1, mas penso que o problema não advém daí.
    Se alguem tiver uma sugestão que diga!!!
     

Partilhar esta Página