1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas PC - urgente

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por designspm, 2 de Novembro de 2007. (Respostas: 8; Visualizações: 641)

  1. designspm

    designspm Power Member

    Vou fazer uma breve descrição da minha maquina k hoje me deu problemas:

    Intel P4 2.53 Ghz (19 x 133 Mhz) com a designação Northwood
    Board AS-Rock P4i65G
    1 GB DDR 400 (ta a 333 por causa do CPU Bus - 533)
    400 GB SATA 2 HD Samsung SpinPoint
    Geforce 6200 128 MB 64 bit
    Sound Blaster Audigy
    Gravador DVD DL LG
    Fonte Alimentaçao silenciosa 550W

    O que aconteceu:

    Algo de muito estranho aconteceu hoje.
    Chego a casa e apanho o pc ligado.
    Provavelmente um esquecimento meu, mas até não foi.
    Fiquei em dúvida e foi ver o registo de eventos do sistemas.
    Descobri que o pc se ligou ontem as 20h, as 23h, as 00h30m e hoje durante algumas horas.
    Estranho que os meus pais estao de ferias e estou estou com parentes, logo a casa esteve fechada.
    Como ja estava ligado, começei a mexer-lhe e pus um som.
    Daí a um pouco desligou repentinamente, situaçao k por si e estranha mas nao unica.
    Qd volto a ligar o pc, ele nunca mais entrou no sistema.
    Ainda conseguir ir a bios ver se tinha algo de mal, mais desligou-se logo depois.
    Agora sempre que o ligo, ele liga mas qd vai para dar sinal ao monitor (costuma fazer aquele "track"), nao faz nada e reinicia.
    Pensei k tivesse sido da grafica.
    Tirei-a e meti a onboard. Fiquei na msm.
    Depois fui para a fonte (fui a loja trocar por outra) mas fiquei igual.
    Tirei placa se som, HD, Gravador, etc.
    Fui tentando, mas nenhum deles está envolto no problema.
    Até a board troquei, pois tenho la uma de reserva, mas fiquei na msm.
    Ajudem-me, mas ñ me digam que foi o processador!!!!

    Aguardo resposta urgente.

    Paulo Moita
     
  2. rgk

    rgk Banido

    se ja' trocas-te td so' falta o processador... n temos mt por onde pensar...

    cumps
     
  3. designspm

    designspm Power Member

    Se não fosse urgente ñ tinha postado nd.
    É ke estou sem pc em casa.
    Manda la aí umas dicas sff.
     
  4. badboy07

    badboy07 Banido

    pode muito bem ser da caixa o botão de ligar e desligar pode estar avariado e digo isso pork o meu fixo tinha o mesmo problema.as vezes não ligava e outras trabalhava um bokado e depois encerrava o windows. assim k trokei a caixa ficou logo bom.


    cumpz
     
  5. lessel

    lessel Power Member

    Nem mais! ;)
     
  6. amigo ja esprementast ver se o problema esta nas memorias????? caso nao estaja la entao esprementa um novo processador...

    cumps
     
  7. designspm

    designspm Power Member

    Re: RAM

    Ja vi as RAM's tb. Ja fiz tudo, so falta ver essa ideia da caixa (que não me ocorreu) e a do processador.
    Segunda feira tenho um amigo de uma loja que tem la um 478 pa testar, mas se for do processador mais vale fazer um upgrade de board e processador (core2duo).
    Em relacção à caixa, vou experimentar tirar o conector do botão na board assim que a ligar, assim se o botão tiver estragado, já não dá o sinal de encerramento.

    O processador é algo de estranho, pk so tem 5 anos, e overclocks teve poucos e de baixo nível...

    Mais ideias serão bem-vindas!
     
    Última edição: 3 de Novembro de 2007
  8. designspm

    designspm Power Member

    Descobriiiiiiiiiiiiiiii!!!!!!!!

    Experimentei ligar o pc e depois tirar o conector do botão k liga à board. Assim se o botao tivesse marado ja n dava a informaçao para encerrar, e não é que deu!!!!
    Agora tenho de comprar uma caixa nova...

    Off-Topic (apaguem)
     

Partilhar esta Página