1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

problemas sapo adsl wireless sagem fast 3102

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por MachoLatino, 16 de Janeiro de 2009. (Respostas: 1; Visualizações: 4569)

  1. MachoLatino

    MachoLatino Banido

    Hoje um senhor da Sapo veio até minha casa para instalar o Sapo Adsl Sem Fios com o modem Sagem Fast 3102. Ele efectou a ligação com microfiltro duplo, só que eu tinha levado o portátil para a escola. Nesta altura, a luz DSL e a de WI-FI estavam ligadas. Abro o PC (Windows Vista Ultimate) e ligo o Internet Explorer. Isto abre o Sagembox.home e eu preencho os vários campos; assim como no sector de Wireless. Tento ligar a rede sem fios ao computador, com sucesso, mas com insucesso à Internet. Abro o Internet Explorer e isto abre o Sagembox.home. Ligo para os gajos da SAPO e eles dizem-me inúmeras coisas: desligar e ligar o router, fazer reset, desligar e ligar a fonte de alimentação, assim como experimentar directamente na linha teleónica sem microfiltro. Após fazer a 1ª indicação (um reset) só a luz de Power fica ligada, nem a DSL nem a Wireless ligam ou sequer piscam. Fiz tudo o que eles disseram e nada. Algúem me ajuda? Obrigado
     
  2. MachoLatino

    MachoLatino Banido

    após mais um telefonema, eles disseram que num prazo de 1 a 3 dias seria contactado para ir a minha casa ver o equipamento ou que se fosse problema da central que mandavam uma sms. Pois recebi a sms" Na sequencia do seu pedido, foi activado o acesso ADSL 4Mb bo telef. *** *** *** e iniciada a respectiva facturação. SAPO ADSL. Vive a assapar. Vou para ligar volto para o estúpido do sagemhome.exe volto a preencher tudo e nao consigo aceder à mesma >(>(>(>(>(

    será de drivers?
     

Partilhar esta Página