1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Prob's a instalar o adobe reader 8.0

Discussão em 'Windows Desktop e Surface' iniciada por PedroPereiraStr, 8 de Junho de 2007. (Respostas: 10; Visualizações: 1777)

  1. PedroPereiraStr

    PedroPereiraStr Power Member

    Convosco têm dado problemas? tou a tentar instalar do pc de onde escrevo, e sempre que tento ( versao pt ou us)
    o programa de instalacao esta-me a dar um erro de acesso à pasta temp/ficheiros temporarios/ ficheiro de setup.

    como é com vos?

    Cumps, aguardo resposta
     
  2. lightMC

    lightMC Power Member

    ligas o UAC e instalas ou, quando dá esse erro vais á pasta C:\Users\[inserir user aki]\AppData\LocalNow e copias a pasta NetopSystems para o ambiente de trabalho. fechas a mensagem de erro e instalas apartir do exectuavel que se encontra na pasta que copiaste.
     
  3. Whooper

    Whooper Power Member

    Instalei a 8.0 sem malabarismos adicionais e nao tive problemas.:-D
     
  4. eddie_gordo

    eddie_gordo Power Member

    Também instalei no meu e nao tive problema nenhum, instalei-o como um programa normal... Tenho o UAC desligado...
     
  5. JPVis

    JPVis Power Member

    Não é necessário copiar para o ambiente de trabalho, a mim também me deu erro e instalei a partir da pasta NetopSystems.

    Cumptos
     
  6. Falzone

    Falzone Power Member

    No executável colocas em modo de compatibilidade XP e instalas, já não te vai dar esse erro.
     
  7. Crisis

    Crisis Power Member

    Se te dá erro de não teres acesso é porque não tens acesso, és administrador ? tens as permissões devidamente configuradas?

    Cumprimentos
     
  8. vascorama

    vascorama Power Member

    botão direito/executar como administrador
     
  9. Fuadass

    Fuadass I'm cool cuz I Fold

    todos dizem uma coisa mas nao dizem as duas juntas XD basta descativares o uac e correr como administrador ;) e tens isso a funcionar a 100%
     
  10. vascorama

    vascorama Power Member

    não digo as duas porque nunca precisei de desligar isso, cumps.
     

Partilhar esta Página