1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: Pela 0:30 desta Sexta-feira (9 de Dezembro, 23:30 de Quinta-feira nos Açores) o Fórum e restantes sites da ZWAME vão estar offline para manutenção durante cerca de 1h30.
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio
  3. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Programas que não abrem

Discussão em 'Windows Desktop e Surface' iniciada por josefernandes, 12 de Abril de 2007. (Respostas: 12; Visualizações: 857)

  1. josefernandes

    josefernandes Power Member

    Olá pessoal: o meu pedido de ajuda é o seguinte? acontece-me muitas vezes clicar sobre os programas, aparecer ampulheta e nada não abrem, acontece o mesmo se quiser reiniciar ou desligar o pc. Só fazendo um reset é que tudo volta ao normal, será que me podem ajudar?
    obrigados.:lol:

     
    Última edição: 12 de Abril de 2007
  2. boston

    boston Power Member

    Não sei qual o sistema operativo mas uma reinstalação depois DE uma formatação fica sempre bom:joker:
     
    Última edição: 13 de Abril de 2007
  3. josefernandes

    josefernandes Power Member

    É o XP home edition, pois mas a formatação é uma coisa que eu não domino, sou principiante nestas andanças.
     
  4. luikki

    luikki Power Member

    verifica se não tens um jardim zoológico a morar no pc.....corre o spybot....e elimina os bichos que ele encontrar....
    qual é o anti-vírus e firewall que tens?
     
  5. josefernandes

    josefernandes Power Member

    Tenho o AVG Profissional e a firewall :lol:
     
  6. luikki

    luikki Power Member

    :lol:lol para ti também!
    mas não percebi a tua alegria....
    tens um problema...tens um a-v/f-w que deixam todo contente mas, o problema continua...
    por isso, o melhor é passares por aí o spybot...cheira-me a que vai encontrar "qualquer" coisa....
     
  7. Pryme

    Pryme Power Member

    Recomendo-te o Avira Anti-Virus, e também o Adware SE.

    Para firewall aconselho a Zone-alarm.
     
  8. boston

    boston Power Member

    Sim, sim nem com nada... se isso é recente tenta um restauro de sistema "system restore"
     
  9. p.j.v.b

    p.j.v.b Power Member

    boas, acho que devias ver duas coisas, em primeiro se não tens "bicharada" como o luikki te diz, tenta elimina-lo com as ferramentas do costume, em segundo vê lá essas temperaturas, a mim parece-me que ele bloqueia certo? outra coisa vê no gestor de tarefas a memória que o teu comp está a utilizar, e dá uma vista de olhos pelos processos abertos.... deves ter aí muita porcaria a comer memoria............
     
  10. p.j.v.b

    p.j.v.b Power Member

    já agora, isto devia estar nas "duvidas e suporte técnico".
     
  11. josefernandes

    josefernandes Power Member

    Bom fiz um restauro do sistema e para já não voltei a ter esses bloqueios, muito obrigados pelas ajudas..Luikki, desculpa pôs o lol por brincadeira nem sabia que era alegria, não quis ofender ninguém.. quanto a isto não estar no sitio certo tb peço desculpa não sabia bem aonde colocar.
    cumprimentos.. :-D
     
  12. luikki

    luikki Power Member

    não fiquei ofendido...:lol:
    mas, aconselho-te novamente a correr o spybot...
    e podes fazer uma limpeza ao registo com o ccleaner, mv regclean e dustbuster xp...
    se quiseres, antes disso tudo podes fazer um scan online par confirmar a existência, ou não de "bichos"....
    abraço
     
  13. boston

    boston Power Member

    dp de te certificares q está tudo okay experimenta a começares a usar o 'sandboxie'.
    É um software que promete na resolução contra a bixarada, já o uso há algum tempo e desde ai não me queixo, digo isto porque ao mesmo tempo deixei de usar anti-virus e anti-porras....

    http://www.sandboxie.com/
     

Partilhar esta Página