1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Progs p2p & bittorrent no vista

Discussão em 'Windows Desktop e Surface' iniciada por dmorgado, 2 de Março de 2007. (Respostas: 9; Visualizações: 1797)

  1. dmorgado

    dmorgado Power Member

    Boa noite. È o seguinte, no vista, nao consigo passar os 5KB's em programas bittorrent (mesmo com 30 sementes) e tou sempre com lowid no emule. Se desligar a firewall, passa-se o mesmo. Tenho um d-link dsl 322-t : ja tentei ver nas configs mas nao encontro nada de portas :/ . Se alguem me podesse dar umas dicas, ficava agradecido :)
    congrats!
     
  2. Lamento mas isso só te acontece a ti porque eu ainda ontem tive num tracker a ''sakar'' umas coisas a 580kb/s e a enviar a 40kb/s por isso lamento...
     
  3. viskonde

    viskonde I quit My Job for Folding

    realmente e problema teu :P
    eu tenho mula, azureus, utorrent tudo a funcar bem...

    verifica as portas do router, a firewall do windows.. sei la
     
  4. dmorgado

    dmorgado Power Member

    Que é do meu modem ja eu me tinha apercebido...Alguem daqui que perceba disto nao me pode dar umas dicas?
    congrats
     
    Última edição: 3 de Março de 2007
  5. Cabalo

    Cabalo Power Member

    tens isso ligado por USB ou ethernet? se tiveres por USB, passa isso para ethernet, e em principio acabaram os problemas.
     
  6. dmorgado

    dmorgado Power Member

    Ta por ethernet :/ Ja tive a ver, e nao encontro nenhuma opçao de portas nas configs do modem :/
     
  7. Whooper

    Whooper Power Member

    Lol... isso tem q ter...
    Vasculha bem, que tem...
    :-D
     
  8. Cabalo

    Cabalo Power Member

    portforwarding ou virtual server, costumam ser estes os nomes que os routers dão a essas secções.
     
  9. Mesmo Prob

    eu tenho o mesmo problema tenho Cabovisao e n consigo passar dos 5 kbs no BitComet mesmo com mt seeders e ja nao e o 1 forum que vejo isto por isso n e do teu modem o meu e um RCA e tb nao da
     
  10. luikki

    luikki Power Member

    vê, aqui, a solução..........
     

Partilhar esta Página