1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Consulta o Portal de Jogos da ZWAME. Notícias, Artwork, Vídeos, Análises e muito mais.

    Remover anúncio

PS3 comandos a piscar

Discussão em 'PlayStation' iniciada por ultra95, 26 de Julho de 2008. (Respostas: 34; Visualizações: 4690)

  1. ultra95

    ultra95 Power Member

    Boas,

    Ontem estava a jogar e entretanto fui comer. Deixei o jogo em pause e quando cheguei tinha os 2 comandos a piscar e não consegui reiniciar o jogo.

    Hoje voltei a experimentar mas sem pause e ao fim de algum tempo começam a piscar...

    Já aconteceu isto a alguém? Sabem como resolver
     
  2. m.almeida32

    m.almeida32 Power Member

    Deve ser batarias ve se arranjas um outro comando o que é estranho é logo ser os dois ao mesmo tempo.
     
  3. Luis_PS3

    Luis_PS3 Power Member

    Nunca tal me aconteceu

    EDIT:Encontrei um forum sobre esse problema,dá uma vista de olhos.
    Forum
     
    Última edição: 26 de Julho de 2008
  4. ultra95

    ultra95 Power Member


    Os comandos tem a bateria cheia, são novos e originais....
     
  5. danielpt94

    danielpt94 Power Member

    O melhor a fazeres é veres o fórum acima...
     
  6. ultra95

    ultra95 Power Member

    Já vi e vou tentar fazer, agora é ver se resulta....
     
  7. danielpt94

    danielpt94 Power Member


    Depois diz os resultados.
     
  8. manipulo

    manipulo Banido


    Nunca leste as instruções ?!

    Tu foste comer ... os comandos tambem precisam comer .

    As baterias estão perto do fim e tens de voltar a carregá-las ... o aviso é esse pisca pisca .
    Liga o mini usb ps3/sixaxis e deixa carregar até ao fim .

    Vais ver que o pisca pisca pára logo .


    Lê as instruções do que compras .
     
  9. manipulo

    manipulo Banido





    O que o tipo do forum diz qualquer pessoa que tenha lido as instruções da ps3 sabe .

    É normal que quando uma bateria descarrega ... volta-se a carregar .
     
  10. MRuivo

    MRuivo I'm cool cuz I Fold

    Ele disse que deixou os comandos carregados, aliás, é também estranho ficarem os dois sem bateria ao mesmo tempo.
     
  11. ultra95

    ultra95 Power Member

    Realmente esse tipo de arrogância penso que não ajuda ninguém.

    Mesmo que eu não tivesse lido as instruções, coisa que fiz a boa educação cabe em todo lado e não é nesses modos que se explica algo a alguém.

    Deves achar que és muito importante e que vinhas dar uma lição de tecnologia a alguém...

    Se tivesses lido os posts tinhas chegado a conclusão do user Mruivo
     
  12. LBFANSTi

    LBFANSTi Power Member

    Tens mais algum dispositivo Bluetooth ligado à PS3?
     
  13. ultra95

    ultra95 Power Member

    Boas,

    Não tenho mais nada ligado a ps3 só os comandos....
     
  14. manipulo

    manipulo Banido




    Qual arrogância ... e que lição tecnológica .

    O que disse ajusta-se a uma enorme percentagem de equipamento comprado sem as suas instruções terem algum dia sido vistas .. se o fizes-te estiveste bem .



    Tenta ligar o comando com a consola desligada .. aparecerão as 4 luzes a piscar , depois sim liga a consola e tenta fazer a sincronização .

    Faz isso sem ligar o cabo .
     
    Última edição: 27 de Julho de 2008
  15. ultra95

    ultra95 Power Member


    Continuo a achar que não estives-te bem na resposta mas pronto...
     
  16. ELgatu

    ELgatu Power Member

    se os comandos tinham bateria...so me ocorre terem sido desemparelhados da consola. se aconteceu apenas uma vez ou duas...penso q nao devera ser caso para alarme...agora se estiver sempre a acontecer, podes ter problemas com o despositivo bluetooth.

    as baterias dos meus comandos se estiverem bem carregadas aguentam horas ligados sem nimguem lhes tocar!

    penso q ha uma diferença entre piscar uma luz vermelha, com o numero do comando...e piscar as 4 luzes vermelhas com os 4 numeros do comandos...no primeiro caso é falta de bateria...no segundo caso...é o comando em busca da cansola, quer dizer q estao desemparelhados...mas nao tenho a certea se é assim mesmo, alguem q confirme
     
  17. danielpt94

    danielpt94 Power Member



    Normalmente pisca as 4 quando está à procura da PS3 para se ligar, mas nunca me aconteceu assim...
     
  18. Fireland

    Fireland I'm cool cuz I Fold

    Se isso persistir, tenta ligar o comando com um cabo USB à PS3. Isso acontece por exemplo quando um colega meu vem cá a casa com um comando (sixaxis) e primeiro têm de ligar o comando à PS3 POR CABO USB para ela o reconhecer.

    Espero ter ajudado.


    Cumps;)
     
  19. Clerigo

    Clerigo Power Member

    Exactamente. Quando isso voltar a acontecer liga o sixaxis à PS3 com o cabo USB e mal a consola atribua um nº a esse comando desligas o cabo novamente e vais ver que volta tudo à normalidade.
    Isso aconteceu-me quando a consola era nova e foi assim que resolvi.
     
  20. MRuivo

    MRuivo I'm cool cuz I Fold

    Claro, se não ia ser uma festa haver uma lan party de PS3 e o pessoal com os comandos controlava umas PS's uns dos outros. :lol:
     

Partilhar esta Página