1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Q6600 @ 125cº

Discussão em 'Modding e Overclock' iniciada por N1Gg@, 29 de Setembro de 2008. (Respostas: 6; Visualizações: 831)

  1. N1Gg@

    N1Gg@ Power Member

    Bem é mesmo como diz o titulo, tava eu todo contente a fazer OC, a experimentar voltagens e por fim acho que tinha acertado.

    Tava a correr o orthos quando derrepente o ASUS PROBE começa a apitar e eu vejo o Processador a 125cº

    Mas os corres estavam todos a 40 e tal...

    Ah no CPUZ aparece a VID a 1.28 (quando abri o primeiro dava 1.21), mas na bios foi posta a 1.35.

    1º aos 5min.

    [​IMG][​IMG]
    Erro fatal

    [​IMG][​IMG]


    O que poderá ter sido??

    Reiniciei logo o pc mas não tirei o OC, vou experimentar outra vez, ou até voces dizerem o contrário.

    Stay cool.
     
    Última edição: 29 de Setembro de 2008
  2. Rom Hacker

    Rom Hacker Banido

    É um Bug,leitura mais que normal das Boards da Asus.
    Update na Bios ou BugFix nisso.
    Tens de te guiar pelas Temps da Bios,Everest...
    Cumps
     
  3. N1Gg@

    N1Gg@ Power Member

    Bem acho que já me alivias-te :D

    Tenho que ler como fazer update a bios que ainda não sei.

    E o OC tambem foi feito em base de aumentar o FSB e o CPU VOLTAGE, não mexi em mais nada.

    Mas aquela temperatura o PC tinha-se desligado logo não?
     
  4. Rom Hacker

    Rom Hacker Banido

    Boas,
    Sim,a essa temperatura provavelmente o Cpu começava o Processo de MeltDown(Descer a Frequência do mesmo para arrefecer),e/ou desligavasse :)
    Esse Bug é muito comum, arrisco a dizer que em cada 10 Boards da Asus,8 tem esse Bug.
    Cuidado é com a voltagem que dás,pois ai podes por em risco a Saude do Cpu :)
    Cumps
     
  5. WindWalker

    WindWalker Power Member

    Meltdown = derretimento.

    Talvez seja Thermal Throttling (abrandamento térmico).

    Hmmm, então entre uma P4P800, P5N-E SLI e P5K devo ter tido muita sorte :wink:
     
  6. N1Gg@

    N1Gg@ Power Member

    Bem mais uma vez obrigado. a voltagem foi a que me estava a dar em auto, entre os 1.36/1.37 e eu pus a 1.35 :)


    Stay cool:kfold:
     
  7. gonx_me

    gonx_me Power Member

    Usa o realtemp para ver as temperaturas, ou o HW monitor ou mm o coretemp!
     

Partilhar esta Página