1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

QOS - Ajuda

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por capitaoroby2000, 13 de Outubro de 2006. (Respostas: 0; Visualizações: 555)

  1. capitaoroby2000

    capitaoroby2000 Power Member

    Possuo um router sitecom wl-118 e actualizei o mesmo com o novo firmware. Aparecem lá mais umas opções e penso ser destas opções que a minha net anda um bocado lenta. Ou melhor, lenta não é o termo. Passo a explicar. Utilizo o FF e normalmente quando me dirigia para uma página ele começava logo no canto inferior direito a dizer coisas tipo "recebendo dados" "localizando", etc e as páginas abriam muito bem. Agora sempre que vou a entrar num site, aparece no mesmo sitio "conectando a..." e demora muito mais tempo até a página ficar acessível.

    as opções que vêm a mais no meu router têm a ver com o QOS. E transcrevo o que lá vem:

    ATM QoS Select the Quality of Service types for this Virtual Circuit. The ATM QoS types include CBR (Constant Bit Rate), VBR (Variable Bit Rate) and UBR (Unspecified Bit Rate). These QoS types
    are all controlled by the parameters specified below, including PCR, SCR and MBS.

    PCR Peak Cell Rate.
    SCR Sustained Cell Rate.
    MBS Maximum Burst Size.

    Neste momento tenho escolhido CBR. Já escolhi UBR e as coisas ficam iguais. Agora se escolher VBR tenho que especificar mais alguns parametros.

    Se alguem me puder ajudar, desde já fico agradecido.

    Nota: A ligação é vianetworks (clara.net) de 2048/128.
     

Partilhar esta Página