1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

quando ligo o portatil(wireless) o desktop fica sem net(wireless) lol...

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por fly_bomb, 9 de Janeiro de 2009. (Respostas: 1; Visualizações: 1029)

  1. fly_bomb

    fly_bomb Power Member

    boa noite :D

    estou com um problema estupido na minha rede domestica criada por mim há algum tempo, sendo inicialmente constituida por 2 desktop´s, estando um ligado a um router "msi"( que por sua veztá ligado ao modem motorola da cabovisao) por cabo, e outro tem uma placa pci wireless, funcionando tudo às mil maravilhas.
    Recentemente adquirimos um portatil do eescolas, o compaq cq60(que até tá a sair mto bom)
    , e quando ligo este fico sem internet no desktop que tem a placa wireless.
    Ambos os desktops(ambos dinossauros de estimação, mas mais que suficientes) têm o xp pro instalado e o portatil o vista.
    Não consigo perceber o que se passa :(
    Mais um aparte, tentei instalar o vista no desktop que tá ligado por cabo, e não me consegui ligar a rede, fica sempre sem identificação, tentei monte de soluções, mas o mais estranho é que quando liguei o portatil consegui ter net... desliguei, fiquei sem net. Dá para entender? será o vista?
    O pc´s têm todos ip´s fixos.
    Sem mais
    Carlos Oliveira
     
  2. TheLegion

    TheLegion Power Member

    Pode ser precisamente dos IPs fixos, põe automático. Mas não tenho a certeza se será esse o problema.
     

Partilhar esta Página